<!DOCTYPE html><html lang="et" class="device-desktop"><head><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 5 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '2478443492441614116']);
    cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src=location.protocol+'//cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#CE4656"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Qo_-fc7mtFXOSiak3NT9RpkEZnw=/180x180/https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f10.pmo.ee/X1VOtLMCanLkbfEQVaX6ZQKHZkc=/1200x630/smart/nginx/o/2022/04/08/14473911t1h3498.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/X1VOtLMCanLkbfEQVaX6ZQKHZkc=/1200x630/smart/nginx/o/2022/04/08/14473911t1h3498.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vene gaasist loobumine toob hinnatõusu vaid siis, kui sellega ühinevad Euroopa suurtarbijad"><meta property="twitter:title" content="Vene gaasist loobumine toob hinnatõusu vaid siis, kui sellega ühinevad Euroopa suurtarbijad"><meta property="og:url" content="https://majandus.postimees.ee/7496708/vene-gaasist-loobumine-toob-hinnatousu-vaid-siis-kui-sellega-uhinevad-euroopa-suurtarbijad"><meta property="twitter:url" content="https://majandus.postimees.ee/7496708/vene-gaasist-loobumine-toob-hinnatousu-vaid-siis-kui-sellega-uhinevad-euroopa-suurtarbijad"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Baltimaade ja Soome loobumine Vene gaasist siinsetele tarbijatele märkimisväärset hinnatõusu kaasa ei tooks, arvavad eksperdid. Hoopis teine on lugu siis, kui veeldatud maagaasile (LNG) läheks üle korraga suurem osa Euroopast."><meta property="twitter:description" content="Baltimaade ja Soome loobumine Vene gaasist siinsetele tarbijatele märkimisväärset hinnatõusu kaasa ei tooks, arvavad eksperdid. Hoopis teine on lugu siis, kui veeldatud maagaasile (LNG) läheks üle korraga suurem osa Euroopast."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="veeldatud maagaas"><meta property="article:tag" content="lng"><meta property="article:tag" content="vene gaas"><meta property="article:tag" content="Gaas"><meta property="article:tag" content="gaasi hind"><meta name="article:published_time" content="2022-04-09T00:00:00+03:00"><meta name="article:modified_time" content="2022-04-08T19:37:30+03:00"><meta name="description" content="Baltimaade ja Soome loobumine Vene gaasist siinsetele tarbijatele märkimisväärset hinnatõusu kaasa ei tooks, arvavad eksperdid. Hoopis teine on lugu siis, kui veeldatud maagaasile (LNG) läheks üle korraga suurem osa Euroopast."><meta name="keywords" content="veeldatud maagaas, lng, vene gaas, Gaas, gaasi hind"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://majandus.postimees.ee/7496708/vene-gaasist-loobumine-toob-hinnatousu-vaid-siis-kui-sellega-uhinevad-euroopa-suurtarbijad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus.postimees.ee/rss"><title>Vene gaasist loobumine toob hinnatõusu vaid siis, kui sellega ühinevad Euroopa suurtarbijad - Majandus</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-9c7d91793cc289692547.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #CE4656;
    --section-color-rgb: #CE4656;
    --section-secondary-color: #A92D3B;
    --section-secondary-color-rgb: #A92D3B;
    --section-tertiary-color: #F5D6DA;
    --section-tertiary-color-rgb: #F5D6DA;
    --section-quaternary-color: #CE4656;
    --section-quaternary-color-rgb: #CE4656;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #CE4656;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(166, 30, 46) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(166, 30, 46);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Erkki Erilaid';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-ad0a56c1348534ac721a.js"></script></head><body class="section-517 article-7496708"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>L, 9.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://majandus.postimees.ee">Majandus</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container menu-item--active"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://majandus.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://majandus.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Viimased uudised</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee/section/5366" target="_self" rel="noopener" class="menu-item">Eesti majandus</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee/section/521" target="_self" rel="noopener" class="menu-item">Välismajandus</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://investor.postimees.ee/section/5367" target="_self">Balti börs </a><a class="menu-item__sub-item" href="https://investor.postimees.ee/section/5368" target="_self">Maailma turud </a><a class="menu-item__sub-item" href="https://investor.postimees.ee/section/5549" target="_self">Ühisrahastus </a><a class="menu-item__sub-item" href="https://investor.postimees.ee/section/5550" target="_self">Nõuanded </a><a class="menu-item__sub-item" href="https://investor.postimees.ee/section/5551" target="_self">Mari portfell</a></div></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://startup.postimees.ee/section/5803" target="_self">Käekäik </a><a class="menu-item__sub-item" href="https://startup.postimees.ee/section/5802" target="_self">Uus raha </a><a class="menu-item__sub-item" href="https://startup.postimees.ee/section/5805" target="_self">Ükssarvikud </a><a class="menu-item__sub-item" href="https://startup.postimees.ee/section/5804" target="_self">Funderbeam </a><a class="menu-item__sub-item" href="https://startup.postimees.ee/section/5806" target="_self">Arvamus</a></div></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://wallstreetjournal.postimees.ee/section/5688" target="_self">Arvamus </a><a class="menu-item__sub-item" href="https://wallstreetjournal.postimees.ee/section/5687" target="_self">Majandus </a><a class="menu-item__sub-item" href="https://wallstreetjournal.postimees.ee/section/5689" target="_self">Tehnoloogia</a></div></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div></div></div></nav><stock-highlights></stock-highlights><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7496708"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://majandus.postimees.ee">Majandus</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Vene gaasist loobumine toob hinnatõusu vaid siis, kui sellega ühinevad Euroopa suurtarbijad</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/76822"><img alt="Erkki Erilaid" src="//f9.pmo.ee/gQup0jfY4_pXivN_xTOzR_89Dhk=/112x112/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/76822" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Erkki Erilaid</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-09T00:00:00+03:00">9. aprill 2022, 0:00</div></div></div></div><div class="col--300"><div class="article__audio-articles"></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Vene gaasist loobumine toob hinnatõusu vaid siis, kui sellega ühinevad Euroopa suurtarbijad</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus.postimees.ee/7496708/vene-gaasist-loobumine-toob-hinnatousu-vaid-siis-kui-sellega-uhinevad-euroopa-suurtarbijad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7496708" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://majandus.postimees.ee/7496708/vene-gaasist-loobumine-toob-hinnatousu-vaid-siis-kui-sellega-uhinevad-euroopa-suurtarbijad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7496708&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://majandus.postimees.ee/7496708/vene-gaasist-loobumine-toob-hinnatousu-vaid-siis-kui-sellega-uhinevad-euroopa-suurtarbijad"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Vene%20gaasist%20loobumine%20toob%20hinnat%C3%B5usu%20vaid%20siis%2C%20kui%20sellega%20%C3%BChinevad%20Euroopa%20suurtarbijad&url=https://majandus.postimees.ee/7496708/vene-gaasist-loobumine-toob-hinnatousu-vaid-siis-kui-sellega-uhinevad-euroopa-suurtarbijad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7496708"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Vene%20gaasist%20loobumine%20toob%20hinnat%C3%B5usu%20vaid%20siis%2C%20kui%20sellega%20%C3%BChinevad%20Euroopa%20suurtarbijad&url=https://majandus.postimees.ee/7496708/vene-gaasist-loobumine-toob-hinnatousu-vaid-siis-kui-sellega-uhinevad-euroopa-suurtarbijad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7496708"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://majandus.postimees.ee/7496708/vene-gaasist-loobumine-toob-hinnatousu-vaid-siis-kui-sellega-uhinevad-euroopa-suurtarbijad/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7496708"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/R4e8zhzz4pIasRTXLX3uH2wzM7E=/1536x0/smart/nginx/o/2022/04/08/14473911t1h3498.jpg"><figure-fullscreen eager :image-id="14473911" image-url="//f10.pmo.ee/nkIg9XgAmTrMjm0jBnuqLAMYJ1s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/08/14473911t1h3498.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14473911)" src="//f10.pmo.ee/R4e8zhzz4pIasRTXLX3uH2wzM7E=/1536x0/smart/nginx/o/2022/04/08/14473911t1h3498.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Energia, seal hulgas gaasi hind on praegu väga heitlik suuresti seetõttu, et olukord energiaturul võib iga päevaga muutuda, eriti siis, kui Venemaa keerab ise gaasikraanid kinni. "></div><figcaption class="figure__caption"><span class="figure__caption--title">Energia, seal hulgas gaasi hind on praegu väga heitlik suuresti seetõttu, et olukord energiaturul võib iga päevaga muutuda, eriti siis, kui Venemaa keerab ise gaasikraanid kinni. </span><span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Fotomontaaž/Imago/Scanpix</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Baltimaade ja Soome loobumine Vene gaasist siinsetele tarbijatele märkimisväärset hinnatõusu kaasa ei tooks, arvavad eksperdid. Hoopis teine on lugu siis, kui veeldatud maagaasile (LNG) läheks üle korraga suurem osa Euroopast.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T19:37:30+03:00"><meta itemprop="author" content="Erkki Erilaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://majandus.postimees.ee/7496708/vene-gaasist-loobumine-toob-hinnatousu-vaid-siis-kui-sellega-uhinevad-euroopa-suurtarbijad" itemprop="url"><div class="top-article__section">Majandus</div><div class="top-article__headline">Vene gaasist loobumine toob hinnatõusu vaid siis, kui sellega ühinevad Euroopa suurtarbijad</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-08T21:20:00+03:00"><meta itemprop="dateModified" content="2022-04-08T21:19:56+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tarbija.postimees.ee/7496769/ferrero-ardennes-s-a-belgia-tootja-kinder-maiustused-kutsutakse-tagasi" itemprop="url"><div class="top-article__section">Tarbija</div><div class="top-article__headline">Ferrero Ardennes S.A Belgia tootja Kinder maiustused kutsutakse tagasi</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-08T21:10:00+03:00"><meta itemprop="dateModified" content="2022-04-08T21:08:16+03:00"><meta itemprop="author" content="PM Majandus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://majandus.postimees.ee/7496762/maailma-suuruselt-kolmas-kivisoe-importija-jaapan-keelustab-venemaa-kivisoe-impordi" itemprop="url"><div class="top-article__section">Majandus</div><div class="top-article__headline">Maailma suuruselt kolmas kivisöe importija Jaapan keelustab Venemaa kivisöe impordi</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-08T20:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T19:47:35+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://majandus.postimees.ee/7496714/probleemid-tuumajaamadaga-kergitavad-prantsusmaal-elektri-hinda" itemprop="url"><div class="top-article__section">Majandus</div><div class="top-article__headline">Probleemid tuumajaamadaga kergitavad Prantsusmaal elektri hinda</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-08T19:30:00+03:00"><meta itemprop="dateModified" content="2022-04-08T19:29:37+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://merendus.postimees.ee/7496705/talllink-muudab-seoses-tehnohooldusega-soidugraafikut" itemprop="url"><div class="top-article__section">Merendus</div><div class="top-article__headline">Talllink muudab seoses tehnohooldusega sõidugraafikut</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-08T18:48:00+03:00"><meta itemprop="dateModified" content="2022-04-08T18:41:35+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://majandus.postimees.ee/7496684/belgia-peatas-salmonelloosipuhangu-tottu-tootmise-kinderi-vabrikus" itemprop="url"><div class="top-article__section">Majandus</div><div class="top-article__headline">Belgia peatas salmonelloosipuhangu tõttu tootmise Kinderi vabrikus</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e40x4vprp2" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7496708,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-04T17:11:38+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-08T19:37:30+03:00&quot;,&quot;slug&quot;:&quot;vene-gaasist-loobumine-toob-hinnatousu-vaid-siis-kui-sellega-uhinevad-euroopa-suurtarbijad&quot;,&quot;datePublished&quot;:&quot;2022-04-09T00:00:00+03:00&quot;,&quot;headline&quot;:&quot;Vene gaasist loobumine toob hinnatõusu vaid siis, kui sellega ühinevad Euroopa suurtarbijad&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Baltimaade ja Soome üleminek LNG-le ekspertide hinnangul suurt gaasi hinna tõusu kaasa ei tooks&quot;,&quot;Kui Vene torugaasist loobub lühikese aja jooksul suurem osa Euroopast, võib hind kiiresti tõusta&quot;,&quot;Soome valitsus soovib, et Eestiga ühiselt renditud LNG-laev hakkaks seisma Lõuna-Soomes&quot;],&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-09T00:00:00+03:00&quot;,&quot;publicationScheduleId&quot;:8411,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:711,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14473911,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Fotomontaaž/Imago/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/RvvgteDfzpmRtAwcn1pb2gKYagQ=/50x50/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/Qs4mFBdQqMn3jWN_21c2u2VASKc=/155x155/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/wrWVDmU1_I_OxNffEAgApdQXDHI=/650x650/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Q8oQQBSX9S1x1fWMI-m112ekg2I=/1080x1080/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/b-lDClSkSpmOdTcjbsIiDfWlV8w=/270x480/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/_KITzK-6CLQXNOZXPWV1wg74q7M=/540x960/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/H1j_2qVvj_OgaaMMEFN4b3xUQoE=/1080x1920/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/vTtCEqf2VUHum1N_ZMavZjMvlBY=/1080x0/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/T7aQ2hep8QuCavtCKDHZk9ylVKw=/0x50/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/zWu8xtgyyI5H8J87jO8C0m4pRpo=/0x155/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/7YJu5uQqTYONH6sGDSQjHxQt8Ms=/480x270/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/d4S-hRbmsyhS3ZUuOQ9WKoGjbBE=/960x540/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/2j8gkCAWH2rTsnPZ1Cf99OWmGwY=/1920x1080/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/poEpjA5O_d9zJ804GJESBLA9h_w=/0x60/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/L7pCjyu4V_EJ4IXNf6E-MiizdWE=/140x93/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/qpcbFtfj8koruSzWOUmCecTSutI=/538x422/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Energia, seal hulgas gaasi hind on praegu väga heitlik suuresti seetõttu, et olukord energiaturul võib iga päevaga muutuda, eriti siis, kui Venemaa keerab ise gaasikraanid kinni. &quot;,&quot;ru&quot;:&quot;Energia, seal hulgas gaasi hind on praegu väga heitlik suuresti seetõttu, et olukord energiaturul võib iga päevaga muutuda, eriti siis, kui Venemaa keerab ise gaasikraanid kinni. &quot;,&quot;en&quot;:&quot;Energia, seal hulgas gaasi hind on praegu väga heitlik suuresti seetõttu, et olukord energiaturul võib iga päevaga muutuda, eriti siis, kui Venemaa keerab ise gaasikraanid kinni. &quot;,&quot;lv&quot;:&quot;Energia, seal hulgas gaasi hind on praegu väga heitlik suuresti seetõttu, et olukord energiaturul võib iga päevaga muutuda, eriti siis, kui Venemaa keerab ise gaasikraanid kinni. &quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14473911t1h3498.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Baltimaade ja Soome loobumine Vene gaasist siinsetele tarbijatele märkimisväärset hinnatõusu kaasa ei tooks, arvavad eksperdid. Hoopis teine on lugu siis, kui veeldatud maagaasile (LNG) läheks üle korraga suurem osa Euroopast.&lt;/p&gt;&quot;,&quot;wordCount&quot;:30}],&quot;authors&quot;:[{&quot;id&quot;:76822,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Erkki Erilaid&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13560912,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-01-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/IG4INkW15BZCZmlOeCbZC4hgC9s=/50x50/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/RVf1v8mcRfSo0anFp4azVTorvF4=/155x155/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/P-dqcC48hNUvaQDW7WAnjtrHMsY=/650x650/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/K_s6aAPjRjB4A3d_3CKOBuJOf6w=/1080x1080/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/QfhRQw8NOsR-tV75DT5HRi5TQKY=/270x480/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/iIyh5_UPYDzICASnL3pphchoqfw=/540x960/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/s2KFIo-fn5vuROBymtkRrx0Kk20=/1080x1920/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/OO0riuD7F1P7sc6bk9Ays7O6Nok=/1080x0/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/e8BR05DzDMR_gGRypmjlaYLIQec=/0x50/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/YsGAd7JR0_BkPy_3wd1y325rWGg=/0x155/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/r4JX0jBwDqveX8L1dRAnh-kJfNs=/480x270/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/pnxIv40ZWTLHO91TuXVqiqjAXLs=/960x540/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/PSqWPHzhzp_Cw3VWgy6SfJZ4NPo=/1920x1080/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/8MP6BlOW-bLFBGpt4PvS1DrLwEg=/0x60/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/DRmuz9vS1qr3YySwQhk_lkduppc=/140x93/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/VKbJRmNJ21YMmG0faTfKIMSmprk=/538x422/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Erkki Erilaid&quot;,&quot;ru&quot;:&quot;Erkki Erilaid&quot;,&quot;en&quot;:&quot;Erkki Erilaid&quot;,&quot;lv&quot;:&quot;Erkki Erilaid&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/01/04/13560912t1h9f12.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:101,&quot;topLeftY&quot;:21,&quot;bottomRightX&quot;:301,&quot;bottomRightY&quot;:303}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:273498,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;veeldatud maagaas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;veeldatud-maagaas&quot;},{&quot;id&quot;:59045,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lng&quot;},{&quot;id&quot;:35505,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vene gaas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vene-gaas&quot;},{&quot;id&quot;:11200,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Gaas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gaas&quot;},{&quot;id&quot;:11382,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;gaasi hind&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gaasi-hind&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5ecf949757205c44baf43e2a7e12ef6fwurs5tzNIT9DlpMA+OQVX4kNkRKIH+PkJf4xazPT2rf10AHlGWT7hjG90aqUFLlp&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/2e1f58cd58da59a2284d6310fe4ad1d8.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/4ce1adec12c28cf01ac9b97368351c45.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/c1b50271e21cc3f49cab6227103d86b8.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;db221b9d10809d081cb9d8e552524825qvmm2R5/jIPe+0SFXmZsPJaeLj1lqRgogOHe1UN6HqyqDuT/1pXNXEpZ38g7wkZN&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:680,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1bb226697e83381f85d8e5ef6f8fbf40PlGGam8WcCWQ4KSRLEvciTv2i9FNSZvo6yH6BlnSzvQBCW6qbxjNs48ajERw1WDA&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5619,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Nädal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/nadal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d913166d015fda1fb98875815a5c8bc9erf+Qgwjk0yuJhk/mk6uKwq63bmQC21mupYmG9E9jQBpECYqAq26h7+zD+jbtIpc&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Nädal&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14473911,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Fotomontaaž/Imago/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/RvvgteDfzpmRtAwcn1pb2gKYagQ=/50x50/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/Qs4mFBdQqMn3jWN_21c2u2VASKc=/155x155/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/wrWVDmU1_I_OxNffEAgApdQXDHI=/650x650/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Q8oQQBSX9S1x1fWMI-m112ekg2I=/1080x1080/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/b-lDClSkSpmOdTcjbsIiDfWlV8w=/270x480/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/_KITzK-6CLQXNOZXPWV1wg74q7M=/540x960/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/H1j_2qVvj_OgaaMMEFN4b3xUQoE=/1080x1920/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/vTtCEqf2VUHum1N_ZMavZjMvlBY=/1080x0/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/T7aQ2hep8QuCavtCKDHZk9ylVKw=/0x50/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/zWu8xtgyyI5H8J87jO8C0m4pRpo=/0x155/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/7YJu5uQqTYONH6sGDSQjHxQt8Ms=/480x270/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/d4S-hRbmsyhS3ZUuOQ9WKoGjbBE=/960x540/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/2j8gkCAWH2rTsnPZ1Cf99OWmGwY=/1920x1080/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/poEpjA5O_d9zJ804GJESBLA9h_w=/0x60/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/L7pCjyu4V_EJ4IXNf6E-MiizdWE=/140x93/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/qpcbFtfj8koruSzWOUmCecTSutI=/538x422/smart/nginx/o/2022/04/08/14473911t1h3498.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Energia, seal hulgas gaasi hind on praegu väga heitlik suuresti seetõttu, et olukord energiaturul võib iga päevaga muutuda, eriti siis, kui Venemaa keerab ise gaasikraanid kinni. &quot;,&quot;ru&quot;:&quot;Energia, seal hulgas gaasi hind on praegu väga heitlik suuresti seetõttu, et olukord energiaturul võib iga päevaga muutuda, eriti siis, kui Venemaa keerab ise gaasikraanid kinni. &quot;,&quot;en&quot;:&quot;Energia, seal hulgas gaasi hind on praegu väga heitlik suuresti seetõttu, et olukord energiaturul võib iga päevaga muutuda, eriti siis, kui Venemaa keerab ise gaasikraanid kinni. &quot;,&quot;lv&quot;:&quot;Energia, seal hulgas gaasi hind on praegu väga heitlik suuresti seetõttu, et olukord energiaturul võib iga päevaga muutuda, eriti siis, kui Venemaa keerab ise gaasikraanid kinni. &quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14473911t1h3498.jpg&quot;}}},{&quot;id&quot;:7496769,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T21:17:00+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-08T21:19:56+03:00&quot;,&quot;slug&quot;:&quot;ferrero-ardennes-s-a-belgia-tootja-kinder-maiustused-kutsutakse-tagasi&quot;,&quot;datePublished&quot;:&quot;2022-04-08T21:20:00+03:00&quot;,&quot;headline&quot;:&quot;Ferrero Ardennes S.A Belgia tootja Kinder maiustused kutsutakse tagasi&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-08T21:20:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:218,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14464397,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-05T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Z5Ja6oZeB47RDDEdQYXVcTVSuAY=/50x50/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/jRUMKuOWde5I29Sr0c1sYSN95Is=/155x155/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/-oglWIB-y8tYU7wpzVHVXn3dMrg=/650x650/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/7m8HjJGSzUgLuX71wPbo5ZSznGE=/1080x1080/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/9jR_EvSwpY-R-kVjc7x8wvUGm2o=/270x480/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/NPINS561J9AwYwPoeHuC-WzPLRk=/540x960/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/3TT8k9blFnvIiuXVBJzKpejnAss=/1080x1920/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/ampsxv7jen4-A0ROAMfpbwpbl94=/1080x0/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/zpp0FRma41LefdO3bN7ryigdoaE=/0x50/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/7_-3Uz0_2I0yeoa9h4mXjFU2D8E=/0x155/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/gi7BqnYtQn8VMHx1YKdQ2LxE1ac=/480x270/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/tmPLZl6H5j2_Q_lMLCR0Auu6vVQ=/960x540/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/zLXSQz7PX8NR-NkzhAnEMxxqZmo=/1920x1080/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/eZ5PuZzZ1-DGbkXrXF6OUcaYhgo=/0x60/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/544sEBIlY3j4U285MTF_TdWeMC8=/140x93/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/04U3q5L6pI4xQry9pxllEmN7K7g=/538x422/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kinder Surprise.&quot;,&quot;ru&quot;:&quot;Kinder Surprise.&quot;,&quot;en&quot;:&quot;Kinder Surprise.&quot;,&quot;lv&quot;:&quot;Kinder Surprise.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:432,&quot;topLeftY&quot;:225,&quot;bottomRightX&quot;:572,&quot;bottomRightY&quot;:418}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kõik Ferrero Ardennes S.A Belgia tootja Kinder kaubamärgi maiustused kutsutakse turult tagasi.&lt;/p&gt;&quot;,&quot;wordCount&quot;:13}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:149,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Belgia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;belgia&quot;},{&quot;id&quot;:4065,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Euroopa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;euroopa&quot;},{&quot;id&quot;:5351,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti&quot;},{&quot;id&quot;:12225,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Maxima&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maxima&quot;},{&quot;id&quot;:25708,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;salmonella&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;salmonella&quot;},{&quot;id&quot;:496155,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kinder&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kinder&quot;},{&quot;id&quot;:604120,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kinder surprise&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kinder-surprise&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:313,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tarbija&quot;,&quot;description&quot;:&quot;Tarbija portaal seisab tarbijate õiguste eest ja annab neile väärt näpunäiteid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tarbija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tarbija.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#f3901a&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tarbija&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Tarb&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;9&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;17&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tarbija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tarbija24/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#b12f3e&quot;,&quot;color3&quot;:&quot;#f5d6da&quot;,&quot;color4&quot;:&quot;#ce4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7b30266489cb8beab1c4779441959888fsdGw/X3EDGjMnP/EZZDL6/om7Nm1pydZ3+01cakRMQoxJ3Q+N5YACOWODfRYxqM&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/313/509c0e0765713ead04c7ccb2c8d40c65.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/313/71855d9d87a631169ba6ab6ed3dd2bbb.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/313/5edee80f5e1d93b948d34bf54353161f.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/313/d2f40ce912fd9076df0e7b9b4e3790ad.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4aaf8d51c8d2d18e2d48c8fe866adbdaqQQjZKNdrhhllBug5pIAHc9fPzOOeg+Ne+rnWCUgzb0ZG/x7iCc+7bdcbLci4y2Q&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20365&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:313,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tarbija&quot;,&quot;description&quot;:&quot;Tarbija portaal seisab tarbijate õiguste eest ja annab neile väärt näpunäiteid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tarbija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tarbija.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#f3901a&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tarbija&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Tarb&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;9&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;17&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tarbija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tarbija24/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#b12f3e&quot;,&quot;color3&quot;:&quot;#f5d6da&quot;,&quot;color4&quot;:&quot;#ce4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;17a79410b240d9ba5bce43780916380elYiycixUuVhn/D84hcvsjNfDEMCIPAnOsNuBFoHUnnwmd69ewIRiOLvS6416qfsP&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ad140131fc221de137a8d5fcb6919bafqRPcojkSTvNDxdI1k5XlsJpB2joEhbWbSgRYueAOS74jHbrMbWmDKHTSX2W3GZlc&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:519,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4a6b1f474fd3244f747df1a26591aacf7kgrnMixmHtX6LW4wdN07gzJWixq4HCl3yem1zzlSWtGgWaAiVrP9MPo2vG0xcWQ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:7}},{&quot;id&quot;:582,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kaup ja teenused&quot;,&quot;description&quot;:&quot;Tarbija portaali kaupa ja muud seonduvat puudutav rubriik. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tarbija/kaup-ja-teenused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tarbija.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Kaup ja teenus&quot;,&quot;highlightColor&quot;:&quot;#f3901a&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tarbija&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Tarb&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;9&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;17&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tarbija24/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#b12f3e&quot;,&quot;color3&quot;:&quot;#f5d6da&quot;,&quot;color4&quot;:&quot;#ce4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f2bcab4b9d92d6e9e2c43fa9e2dec94fbfmeIOrKy3gwt5X4ZRj+DpHZzxxU77Qyz27vZf4hQokvUr9yKJq6C37BMTEGduZl&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5366,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti majandus&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/eesti-majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3cbaabdd4d4118af41787e6c1a77ac5fhToHqIKBmjE7oteN9nQvtyn+kDhyvJc3FZILvxfHYVmDOLJSSnpIZ0YkydbjWhsm&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Eesti majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14464397,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-05T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Z5Ja6oZeB47RDDEdQYXVcTVSuAY=/50x50/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/jRUMKuOWde5I29Sr0c1sYSN95Is=/155x155/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/-oglWIB-y8tYU7wpzVHVXn3dMrg=/650x650/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/7m8HjJGSzUgLuX71wPbo5ZSznGE=/1080x1080/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/9jR_EvSwpY-R-kVjc7x8wvUGm2o=/270x480/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/NPINS561J9AwYwPoeHuC-WzPLRk=/540x960/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/3TT8k9blFnvIiuXVBJzKpejnAss=/1080x1920/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/ampsxv7jen4-A0ROAMfpbwpbl94=/1080x0/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/zpp0FRma41LefdO3bN7ryigdoaE=/0x50/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/7_-3Uz0_2I0yeoa9h4mXjFU2D8E=/0x155/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/gi7BqnYtQn8VMHx1YKdQ2LxE1ac=/480x270/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/tmPLZl6H5j2_Q_lMLCR0Auu6vVQ=/960x540/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/zLXSQz7PX8NR-NkzhAnEMxxqZmo=/1920x1080/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/eZ5PuZzZ1-DGbkXrXF6OUcaYhgo=/0x60/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/544sEBIlY3j4U285MTF_TdWeMC8=/140x93/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/04U3q5L6pI4xQry9pxllEmN7K7g=/538x422/filters:focal(432x225:572x418)/nginx/o/2022/04/05/14464397t1h204a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kinder Surprise.&quot;,&quot;ru&quot;:&quot;Kinder Surprise.&quot;,&quot;en&quot;:&quot;Kinder Surprise.&quot;,&quot;lv&quot;:&quot;Kinder Surprise.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/05/14464397t1h204a.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:432,&quot;topLeftY&quot;:225,&quot;bottomRightX&quot;:572,&quot;bottomRightY&quot;:418}]}}},{&quot;id&quot;:7496762,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T21:08:16+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-08T21:08:16+03:00&quot;,&quot;slug&quot;:&quot;maailma-suuruselt-kolmas-kivisoe-importija-jaapan-keelustab-venemaa-kivisoe-impordi&quot;,&quot;datePublished&quot;:&quot;2022-04-08T21:10:00+03:00&quot;,&quot;headline&quot;:&quot;Maailma suuruselt kolmas kivisöe importija Jaapan keelustab Venemaa kivisöe impordi&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-08T21:10:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:258,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14191604,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-11-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Hannah Mckay&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/qdYKuK2cH_YuwsSr6pvVVmdYPyQ=/50x50/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/mEPr0aIn1Tb3yo3n2vZ-Ibaek70=/155x155/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2vmTz9w-5wx-UenkfolbOQ45oYQ=/650x650/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ua7qCige3f3Nsvh21C7BSnnjU0o=/1080x1080/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/zFtzSParCN9Hgfa_LzFtpHPBJbk=/270x480/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/1UAWvsxTpubmPE7P8qI0R42lXio=/540x960/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/X01UAj5R1GgkYqAMf_1-91yXlWQ=/1080x1920/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/yHTBlYdOI8lNbSEvXItKXgZjtSE=/1080x0/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/YF00YWdV7o9qGNXEYfGc9-1W-nI=/0x50/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/70st1e_FnAJD6qhaxU35ocseyqw=/0x155/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/WOs2VIUMpbA22rwd3d7lESz2LBs=/480x270/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/G_665eQWCLoRdPgAxKqKc4YuG9I=/960x540/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/_8PD7ttBeMecw7RybB5uYMFbQD4=/1920x1080/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/xdPwtMNFFA6_39ON9I-SA7UyRqA=/0x60/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/HZc7Yrumei-V9_ihkGFvsF1kvfU=/140x93/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/F9dCkfjArPeJwh0wEz2JhF6nqyE=/538x422/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jaapani peaminister Fumio Kishida.&quot;,&quot;ru&quot;:&quot;Jaapani peaminister Fumio Kishida.&quot;,&quot;en&quot;:&quot;Jaapani peaminister Fumio Kishida.&quot;,&quot;lv&quot;:&quot;Jaapani peaminister Fumio Kishida.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2887,&quot;topLeftY&quot;:517,&quot;bottomRightX&quot;:4732,&quot;bottomRightY&quot;:2279}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tokyo võtab esmakordselt sihikule Venemaa energiasektori pärast ELi ja G7-liitlaste sarnaseid meetmeid.&lt;/p&gt;&quot;,&quot;wordCount&quot;:13}],&quot;authors&quot;:[{&quot;id&quot;:97384,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Majandus&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13662113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MJFbYXLN2KdzngzdXCQcM5ZVxH0=/50x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hfTkmURBusb_xKVqxYFqK9ySQIg=/155x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nauEM5-xFBru80Qx9pcRfTws7e8=/650x650/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ITa2ZEXYF7111KTXto1HrNMGtuE=/1080x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/P7xVU736ThDgnhhjWHYsuq-3ywc=/270x480/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2tNEMXHc6WkIyi2W4vSksZMW1UE=/540x960/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/q3vOFkNxD6-5QVE7i78nAPY_fIQ=/1080x1920/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iYm_6l0xcCwQIB-s5kmHh5zfF7Q=/1080x0/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9W11v5ljFTNCpamFgJ4qs8NDRiM=/0x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ovViLs1L5QxwdqIRmjAxUU_qIIY=/0x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hsi3bd6hK8q5b5hLesET8UUkGRQ=/480x270/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/pbVr247CvbwBesa4X3J3zDDiey8=/960x540/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6rXEOC6ETaYKNf8CSUi3xRi9JpU=/1920x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oh534MBht1CwTl8jHlQMCjKf3Js=/0x60/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BMG3fPtNvJOdSLkwAtMN3aRWVlI=/140x93/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/favftmveYbE_zfsiowgvM094tRo=/538x422/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2474,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Jaapan&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jaapan&quot;},{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:5128,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Moskva&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;moskva&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:11678,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;arktika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;arktika&quot;},{&quot;id&quot;:12956,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sanktsioonid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sanktsioonid&quot;},{&quot;id&quot;:18747,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;majandussanktsioonid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;majandussanktsioonid&quot;},{&quot;id&quot;:23947,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sberbank&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sberbank&quot;},{&quot;id&quot;:38711,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sahhalin&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sahhalin&quot;},{&quot;id&quot;:59045,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lng&quot;},{&quot;id&quot;:441001,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;venemaa vastased sanktsioonid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa-vastased-sanktsioonid&quot;},{&quot;id&quot;:665894,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;fumio kishida&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;fumio-kishida&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;04f1a34927624f8d9e48797691d2617evkUsvZedNDhSBBRPJDoZ/E+s+BJslmfXeil9LLlwt0tYb+ms7e/lD+goEZyBC10m&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/2e1f58cd58da59a2284d6310fe4ad1d8.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/4ce1adec12c28cf01ac9b97368351c45.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/c1b50271e21cc3f49cab6227103d86b8.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6663aa45dc3d7096ee8b31a354b7e1278RgICkGwZkeuLqXXLWr0ejmja7R2B/o40UuhpMvYkCBm1vWyQW5BgFihYDsxHuWL&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:521,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma majandus&quot;,&quot;description&quot;:&quot;Maailma majandus - kõige värskemad uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/maailma-majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;67a9bf44e9966bc420bbe2cb7cc12c5d0PbJTwRtnVVw2+t/b2Z/+2hea+bqxbBiL09oWODCGcwpn7j7zBqtTn34Gj3Y2gpl&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Maailma majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5444,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/venemaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;042ba04a1fd9a895c540222f4f1fe5eaMSDbT1zb7Qew3VUpQ7HVy2FBYfomyChO4KgMOv3c3mReQrwOzIv//YhBw5CZ+Nsg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5743,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Aasia&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/aasia&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8154a8f0361f41580c567dd0b0e738622PDNAvxm3YNGAe079IMilB8mFfwFP9gi+kW0/yZYf+CB3TY66WjSUXGXZj3mEAlF&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Aasia&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;11326d25e16d5e8c8c265aeadb6012d7R3BWdS+MJ8JJdKkYZ8bPgLpPVEXoxIg/7ekLclDGzFppH4izM6u0iFqpsAOpWGHK&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14191604,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-11-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Hannah Mckay&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/qdYKuK2cH_YuwsSr6pvVVmdYPyQ=/50x50/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/mEPr0aIn1Tb3yo3n2vZ-Ibaek70=/155x155/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2vmTz9w-5wx-UenkfolbOQ45oYQ=/650x650/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ua7qCige3f3Nsvh21C7BSnnjU0o=/1080x1080/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/zFtzSParCN9Hgfa_LzFtpHPBJbk=/270x480/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/1UAWvsxTpubmPE7P8qI0R42lXio=/540x960/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/X01UAj5R1GgkYqAMf_1-91yXlWQ=/1080x1920/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/yHTBlYdOI8lNbSEvXItKXgZjtSE=/1080x0/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/YF00YWdV7o9qGNXEYfGc9-1W-nI=/0x50/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/70st1e_FnAJD6qhaxU35ocseyqw=/0x155/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/WOs2VIUMpbA22rwd3d7lESz2LBs=/480x270/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/G_665eQWCLoRdPgAxKqKc4YuG9I=/960x540/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/_8PD7ttBeMecw7RybB5uYMFbQD4=/1920x1080/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/xdPwtMNFFA6_39ON9I-SA7UyRqA=/0x60/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/HZc7Yrumei-V9_ihkGFvsF1kvfU=/140x93/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/F9dCkfjArPeJwh0wEz2JhF6nqyE=/538x422/filters:focal(2887x517:4732x2279)/nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jaapani peaminister Fumio Kishida.&quot;,&quot;ru&quot;:&quot;Jaapani peaminister Fumio Kishida.&quot;,&quot;en&quot;:&quot;Jaapani peaminister Fumio Kishida.&quot;,&quot;lv&quot;:&quot;Jaapani peaminister Fumio Kishida.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/11/09/14191604t1hb49b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2887,&quot;topLeftY&quot;:517,&quot;bottomRightX&quot;:4732,&quot;bottomRightY&quot;:2279}]}}},{&quot;id&quot;:7496714,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T19:47:34+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-08T19:47:35+03:00&quot;,&quot;slug&quot;:&quot;probleemid-tuumajaamadaga-kergitavad-prantsusmaal-elektri-hinda&quot;,&quot;datePublished&quot;:&quot;2022-04-08T20:00:00+03:00&quot;,&quot;headline&quot;:&quot;Probleemid tuumajaamadaga kergitavad Prantsusmaal elektri hinda&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-08T20:00:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:181,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14473920,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;PASCAL ROSSIGNOL&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/mvtpj8TnFsnar18wgSiiKLFfIkE=/50x50/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/wbYb4AMdT-eujLJpPLtxawRsMjY=/155x155/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/8zvSbeDgXrCk1o2cvaA8LCDEY2A=/650x650/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/B8x8H8918reJQ8rOOMlDKjQHexE=/1080x1080/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/EYmO5ep-dy5e3pK17O57k4BD5ZU=/270x480/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/HluMfAxnIVok8-I7U5AlUs_J_ok=/540x960/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/DuBu8eEaykJjfeUgt1rTUfbzZXA=/1080x1920/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/RFU2idenAnLNd8I1mEo5HP0Tk-Q=/1080x0/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/COqKgJ5aY-0QxyYTOvyZeXotpC8=/0x50/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/kt_4NP19Jc579Ed7jy9kW3eAw0I=/0x155/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/SotTeApyrn226Hvz3Cp-9PA26Xo=/480x270/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/ewyrpO599k1cGMwO9zphKem07Co=/960x540/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/0D2I-5BIJfic966zV2jQoat-nRM=/1920x1080/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/d0qmnuCfcOcrV71uWCdfdQs5V6k=/0x60/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/BvgivpsIJoXEFtofLBIVUcluHOg=/140x93/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/HuWHdTRK0A519LyAuQ62bAOAdr4=/538x422/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tuumaelektrijaam Prantsusmaal&quot;,&quot;ru&quot;:&quot;Tuumaelektrijaam Prantsusmaal&quot;,&quot;en&quot;:&quot;Tuumaelektrijaam Prantsusmaal&quot;,&quot;lv&quot;:&quot;Tuumaelektrijaam Prantsusmaal&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Nordpooli hinnapiirkonnas enamasti kõige kõrgemate elektri börsihindadega Prantsusmaad vaevavad Eleringi andmetel probleemid tuumajaamade tehnilise seisukorraga.&lt;/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2706,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Prantsusmaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;prantsusmaa&quot;},{&quot;id&quot;:4909,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;elekter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;elekter&quot;},{&quot;id&quot;:14304,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tuumaenergia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tuumaenergia&quot;},{&quot;id&quot;:22794,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;bns&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bns&quot;},{&quot;id&quot;:55005,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Elering&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;elering&quot;},{&quot;id&quot;:664461,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Elo Ellermaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;elo-ellermaa&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b7a5b797f72a10a5646625faae087d9cE896nXgdSRoAIhyI1vv37m+cuPo/DBB7EEAyxaJNkFr7JBavO/3+kNLsxXBXvj3K&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/2e1f58cd58da59a2284d6310fe4ad1d8.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/4ce1adec12c28cf01ac9b97368351c45.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/c1b50271e21cc3f49cab6227103d86b8.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f0b3a30d88d46473a5c46060b6d17d5czp/01pJJfFrEGNEP67yV7mpntGAxKz5cKWXzypkkp9szBZfGkJN0PJa1EfGoTwlr&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:519,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9c399667606f7b712afd64331eeb1c27Sv4Tw8M8YBR8STVvaiZVOyLsmo9PBzMa/SUEvlK4EXjv4VfNxzb6gy7NaldU4TAa&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:7}},{&quot;id&quot;:521,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma majandus&quot;,&quot;description&quot;:&quot;Maailma majandus - kõige värskemad uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/maailma-majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9eac3f3086d87395bbd2e483002f941btO5tmd3GGmr+GmmaMas0UPOguqMt9rn6OBpv0UxjElJ0/BVnVuW1H2GlPo/smiLg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Maailma majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14473920,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;PASCAL ROSSIGNOL&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/mvtpj8TnFsnar18wgSiiKLFfIkE=/50x50/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/wbYb4AMdT-eujLJpPLtxawRsMjY=/155x155/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/8zvSbeDgXrCk1o2cvaA8LCDEY2A=/650x650/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/B8x8H8918reJQ8rOOMlDKjQHexE=/1080x1080/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/EYmO5ep-dy5e3pK17O57k4BD5ZU=/270x480/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/HluMfAxnIVok8-I7U5AlUs_J_ok=/540x960/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/DuBu8eEaykJjfeUgt1rTUfbzZXA=/1080x1920/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/RFU2idenAnLNd8I1mEo5HP0Tk-Q=/1080x0/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/COqKgJ5aY-0QxyYTOvyZeXotpC8=/0x50/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/kt_4NP19Jc579Ed7jy9kW3eAw0I=/0x155/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/SotTeApyrn226Hvz3Cp-9PA26Xo=/480x270/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/ewyrpO599k1cGMwO9zphKem07Co=/960x540/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/0D2I-5BIJfic966zV2jQoat-nRM=/1920x1080/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/d0qmnuCfcOcrV71uWCdfdQs5V6k=/0x60/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/BvgivpsIJoXEFtofLBIVUcluHOg=/140x93/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/HuWHdTRK0A519LyAuQ62bAOAdr4=/538x422/smart/nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tuumaelektrijaam Prantsusmaal&quot;,&quot;ru&quot;:&quot;Tuumaelektrijaam Prantsusmaal&quot;,&quot;en&quot;:&quot;Tuumaelektrijaam Prantsusmaal&quot;,&quot;lv&quot;:&quot;Tuumaelektrijaam Prantsusmaal&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14473920t1ha03d.jpg&quot;}}},{&quot;id&quot;:7496705,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T19:29:37+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-08T19:29:37+03:00&quot;,&quot;slug&quot;:&quot;talllink-muudab-seoses-tehnohooldusega-soidugraafikut&quot;,&quot;datePublished&quot;:&quot;2022-04-08T19:30:00+03:00&quot;,&quot;headline&quot;:&quot;Talllink muudab seoses tehnohooldusega sõidugraafikut&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-08T19:30:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:191,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14473905,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/AHuxw-1pwuQKZS7u76fJWzFCY3c=/50x50/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/nPZpWmWjyMJRuoNGWMgZasggaE8=/155x155/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/p-NUNNKshnXgT5lIZGiwnwMRBfQ=/650x650/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/PUWIuqw-v_ZqLKnQeTTQVhbiHNQ=/1080x1080/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/emCiBzXFw41-7TimWcghAWtsSi4=/270x480/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/2stvXkEfCyZyweuKMIX4LLE2atY=/540x960/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/5pGItNLooUNDBsbt_Kx9ZMBREBk=/1080x1920/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/6CIJxw2cTrl0IjGVxQRGvRsKSWI=/1080x0/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/mtroNzhNEUkWDc6peQqn3tNcISY=/0x50/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/-W1zW22Xj7la8hSe_9TZELpo9vQ=/0x155/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/IsKscqzi7wBg4A0TccK2XAo-UTc=/480x270/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/ITL8xufVEVH8sYMECU68MYi-Ml8=/960x540/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/UblcYRgo8WT5-mV0kiNiGIYpGvQ=/1920x1080/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/vCrcbm7KAHqERH5_s731MBfOwWs=/0x60/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/W8YAoSYMf6-rIejQHEjGhpa-BCs=/140x93/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/w1N1PuwWeO2nv1K2CUaZ5zK2Qm8=/538x422/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tallink Star Tallinna reisisadamas.&quot;,&quot;ru&quot;:&quot;Tallink Star Tallinna reisisadamas.&quot;,&quot;en&quot;:&quot;Tallink Star Tallinna reisisadamas.&quot;,&quot;lv&quot;:&quot;Tallink Star Tallinna reisisadamas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14473905t1hc286.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tallink Grupp teeb eeloleval nädalal muudatusi Tallinna-Helsingi laevaliinil tulenevalt ettevõtte laeva Star käimasolevast korralisest tehnohooldusest ning tingituna selle nädala teisipäeva öösel tormistes ilmaoludes sildumisel kahjustada saanud reisilaeva Silja Europa laevakere plaanivälistest remonttöödest.&lt;/p&gt;&quot;,&quot;wordCount&quot;:32}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:11220,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tallink&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tallink&quot;},{&quot;id&quot;:11928,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;helsingi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;helsingi&quot;},{&quot;id&quot;:13578,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;victoria i&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;victoria-i&quot;},{&quot;id&quot;:24805,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;star&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;star&quot;},{&quot;id&quot;:29741,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;silja europa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;silja-europa&quot;},{&quot;id&quot;:40077,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tallinna-helsingi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tallinna-helsingi&quot;},{&quot;id&quot;:51598,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tallink grupp&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tallink-grupp&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4728,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Merendus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;merendus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;merendus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4f1dfb519f0ba4261c6e0f303db0aa29Bx5fPUS3gZKr62cXbWNULxNsulSM4OOnPxUe4B/1C4Iiq/sv+MG/WoWodKP0R3sR&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Merendus&quot;,&quot;position&quot;:&quot;6&quot;},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Merendus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10,&quot;logos&quot;:{&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/21f0bd46b28f728b436ce6831d1e6fd6.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/276ad8e9c73d154eb4ada8ac7fe0e634.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/b60159db1465950cb7c7518b8025c20e.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/a266a4058c1dbf9131696e167ff63bd1.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:313,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tarbija&quot;,&quot;description&quot;:&quot;Tarbija portaal seisab tarbijate õiguste eest ja annab neile väärt näpunäiteid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tarbija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tarbija.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#f3901a&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tarbija&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Tarb&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;9&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;17&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tarbija&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tarbija24/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#b12f3e&quot;,&quot;color3&quot;:&quot;#f5d6da&quot;,&quot;color4&quot;:&quot;#ce4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;67d39c919de2b955e6ff2fc3eea470a6/4y7hyftKvnk4KskGr1Ft2/kub/+/dqZJpfdFYpymGnAfb8yzaJInf9GbKqdzkxY&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b141f6b077b96d24f2afa9892a3ed935eAaG+zlfSWWQDXgIVaHLEBq61/7+ef7RqS62qFymmz2U6bk5V7vFmjanwU5UMCKJ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:4728,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Merendus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;merendus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;merendus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6aad689b756b69f8aef32c45dd2c9545KX+pQcUTVhHyNIdPQPlWBoefJ4/veow28Qcp68eQwKYTKKZhxjQwtaJLmi78vR9w&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Merendus&quot;,&quot;position&quot;:&quot;6&quot;},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Merendus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10}},{&quot;id&quot;:5361,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;Tarbija portaal seisab tarbijate õiguste eest ja annab neile väärt näpunäiteid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tarbija/reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tarbija.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#f3901a&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tarbija&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Tarb&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;9&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;17&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tarbija24/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#b12f3e&quot;,&quot;color3&quot;:&quot;#f5d6da&quot;,&quot;color4&quot;:&quot;#ce4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0b0890faf031476c2910e0f8d31ab52dY9tDbkeTfzJazLruJLU0aRqJtdmfnSsTUcLBlZTNIko2wfmAXtz8CPf1yI5osrBF&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5572,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Meretransport ja logistika&quot;,&quot;description&quot;:&quot;Meretranspordi ja logistikarubriik käsitleb Eesti sadamate ja veeteede taristut ning Eesti laevaliiklust osana globaalsest transpordisüsteemist. Maailma laevaliikluses toimuv mõjutab otseselt ka Eesti majandust, kaubavahetust ja investeeringuid transpordivõrgustikku kuni merealustesse torujuhtmetesse ja kaablitesse ning avameretuuleparkidesse.&quot;,&quot;slug&quot;:&quot;merendus/meretransport-ja-logistika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;merendus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;80b46b66ecc7f4bdf83a369d4c122ebfR0DAQC7JOGtKn68e26aO+hHGZ8gBoPHLFojbdAfB76X+Ncf2MR2dZ/UQZZWjoM5w&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Merendus&quot;,&quot;position&quot;:&quot;6&quot;},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Meretransport ja logistika&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14473905,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/AHuxw-1pwuQKZS7u76fJWzFCY3c=/50x50/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/nPZpWmWjyMJRuoNGWMgZasggaE8=/155x155/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/p-NUNNKshnXgT5lIZGiwnwMRBfQ=/650x650/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/PUWIuqw-v_ZqLKnQeTTQVhbiHNQ=/1080x1080/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/emCiBzXFw41-7TimWcghAWtsSi4=/270x480/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/2stvXkEfCyZyweuKMIX4LLE2atY=/540x960/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/5pGItNLooUNDBsbt_Kx9ZMBREBk=/1080x1920/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/6CIJxw2cTrl0IjGVxQRGvRsKSWI=/1080x0/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/mtroNzhNEUkWDc6peQqn3tNcISY=/0x50/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/-W1zW22Xj7la8hSe_9TZELpo9vQ=/0x155/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/IsKscqzi7wBg4A0TccK2XAo-UTc=/480x270/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/ITL8xufVEVH8sYMECU68MYi-Ml8=/960x540/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/UblcYRgo8WT5-mV0kiNiGIYpGvQ=/1920x1080/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/vCrcbm7KAHqERH5_s731MBfOwWs=/0x60/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/W8YAoSYMf6-rIejQHEjGhpa-BCs=/140x93/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/w1N1PuwWeO2nv1K2CUaZ5zK2Qm8=/538x422/smart/nginx/o/2022/04/08/14473905t1hc286.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tallink Star Tallinna reisisadamas.&quot;,&quot;ru&quot;:&quot;Tallink Star Tallinna reisisadamas.&quot;,&quot;en&quot;:&quot;Tallink Star Tallinna reisisadamas.&quot;,&quot;lv&quot;:&quot;Tallink Star Tallinna reisisadamas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14473905t1hc286.jpg&quot;}}},{&quot;id&quot;:7496684,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T18:41:35+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-08T18:41:35+03:00&quot;,&quot;slug&quot;:&quot;belgia-peatas-salmonelloosipuhangu-tottu-tootmise-kinderi-vabrikus&quot;,&quot;datePublished&quot;:&quot;2022-04-08T18:48:00+03:00&quot;,&quot;headline&quot;:&quot;Belgia peatas salmonelloosipuhangu tõttu tootmise Kinderi vabrikus&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-08T18:48:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:167,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14473770,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;OLE SPATA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/iYhyBjR1_mN7U6PGS1IQzR1vPHo=/50x50/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/AH93hD1mkAVxwl7lNdIKFvwnwlw=/155x155/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/-swzzrD0tNKn1t1wjct-aKDPAy0=/650x650/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/CGiIkltjI-Dm3MNLTF0YnXrPUWo=/1080x1080/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/XTMXwGmlikyNmEHJys9yaV91Xt4=/270x480/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/t3lrRrMKL9ssggulIPZzwL7hOCA=/540x960/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/OMlbRv0TqWkfPDE3Ax9qme6x9vE=/1080x1920/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/VT9NEkkrAG-tYI7CdeEJIHYB_gQ=/1080x0/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/ZzkbI0_0LXHg7X4mhmqCFajlL6M=/0x50/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/lMDpKOd6xCGqZB3kPyB4mPcXU-A=/0x155/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/SXr-4IWSNCzqwgk-wTVEJJ9do-U=/480x270/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/tkAWK9Un2VQKqmHbmx_eSfxgP8g=/960x540/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/aqtmtmLn2O7TtLWpNtaWm4cJTRI=/1920x1080/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/w_ngOAdkksieweUGx9LttWa8f84=/0x60/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/7Q8WY0qNRKao5UpOyUIpxuyh-is=/140x93/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/CFL3aTtw5r635kP1vAP8jAexMbM=/538x422/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kinderi üllatusmundad.&quot;,&quot;ru&quot;:&quot;Kinderi üllatusmundad.&quot;,&quot;en&quot;:&quot;Kinderi üllatusmundad.&quot;,&quot;lv&quot;:&quot;Kinderi üllatusmundad.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Belgia võimud andsid reedel korralduse sulgeda Kinderi šokolaadivabrik, kust sai alguse mitut Euroopa riiki ja Ühendriike tabanud salmonelloosipuhang.&lt;/p&gt;&quot;,&quot;wordCount&quot;:18}],&quot;authors&quot;:[{&quot;id&quot;:68796,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;AFP/BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:149,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Belgia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;belgia&quot;},{&quot;id&quot;:11063,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;salmonelloos&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;salmonelloos&quot;},{&quot;id&quot;:25708,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;salmonella&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;salmonella&quot;},{&quot;id&quot;:496155,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kinder&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kinder&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0cd7d59177deaf3a78910e3ef05ac193Exrhy6znTH/Y8+bFrhEIOpA1RZg/lN5T3yy2bXSN5bxgur/7VXn7vrryqfbTgvbr&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/2e1f58cd58da59a2284d6310fe4ad1d8.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/4ce1adec12c28cf01ac9b97368351c45.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/c1b50271e21cc3f49cab6227103d86b8.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7d5a34fc9569aee4c51fff12831bb60f/vuo7PZzJrvmZdTgXnwR+1GwVOLBNgOgwt3syHda2hjBueU4DQ4IMBbZTUy78ZaE&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:519,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7eaf553feb8bf0cce1a641ead9b999adrdxtG0lkUFbrdLyT1o07RI59+eWzSv3WhCiQQJ5jdA8pj3jULZRonjr3dYRS5+gX&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:7}},{&quot;id&quot;:521,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma majandus&quot;,&quot;description&quot;:&quot;Maailma majandus - kõige värskemad uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/maailma-majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cd68333dc821229ec3b80d6158ea6985z9ySIZFNLGesPhSAqUwtC/ml9l3wOC6EUGgrM8/0pczLAo9T1oewkda/JlxCe3Wb&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Maailma majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5442,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Euroopa&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/euroopa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ea89959af0a02fe41340bcf8ec605becQQyNYzE5vshcbLdyypx1SYk6K5IE60Pf+/Qs/nP+jY0YQksxroFdPcAbhvNAP0Bl&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Euroopa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14473770,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;OLE SPATA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/iYhyBjR1_mN7U6PGS1IQzR1vPHo=/50x50/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/AH93hD1mkAVxwl7lNdIKFvwnwlw=/155x155/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/-swzzrD0tNKn1t1wjct-aKDPAy0=/650x650/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/CGiIkltjI-Dm3MNLTF0YnXrPUWo=/1080x1080/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/XTMXwGmlikyNmEHJys9yaV91Xt4=/270x480/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/t3lrRrMKL9ssggulIPZzwL7hOCA=/540x960/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/OMlbRv0TqWkfPDE3Ax9qme6x9vE=/1080x1920/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/VT9NEkkrAG-tYI7CdeEJIHYB_gQ=/1080x0/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/ZzkbI0_0LXHg7X4mhmqCFajlL6M=/0x50/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/lMDpKOd6xCGqZB3kPyB4mPcXU-A=/0x155/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/SXr-4IWSNCzqwgk-wTVEJJ9do-U=/480x270/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/tkAWK9Un2VQKqmHbmx_eSfxgP8g=/960x540/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/aqtmtmLn2O7TtLWpNtaWm4cJTRI=/1920x1080/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/w_ngOAdkksieweUGx9LttWa8f84=/0x60/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/7Q8WY0qNRKao5UpOyUIpxuyh-is=/140x93/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/CFL3aTtw5r635kP1vAP8jAexMbM=/538x422/smart/nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kinderi üllatusmundad.&quot;,&quot;ru&quot;:&quot;Kinderi üllatusmundad.&quot;,&quot;en&quot;:&quot;Kinderi üllatusmundad.&quot;,&quot;lv&quot;:&quot;Kinderi üllatusmundad.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14473770t1ha96b.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u8mv63cs05" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body__item--teaser"><p>Kui viimastel nädalatel püsib gaasi börsihind ligi 110 euro juures megavatt-tunni (MWh) eest, siis Baltimaade ja Soome üleminekul LNG-le võiks ekspertide hinnangul gaas kallineda kuni paari euro võrra. Kui aga Vene torugaasist loobuks lühikese aja jooksul suurem osa Euroopast, võiks hind tõusta koguni kuni 50 protsenti. Tarbimismahu erinevus on suur: kui Balti riikide ja Soome aastane gaasivajadus on kokku ligi 60 teravatt-tundi (TWh), siis ELis tarbitakse mõttekoja Bruegel andmetel aastas ligi 3700 TWh gaasi, millest umbes 1550 TWh tuleb Venemaalt.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7496708" secure-domain="https://secure.postimees.ee" section-color="#CE4656" return-to="https://majandus.postimees.ee/7496708/vene-gaasist-loobumine-toob-hinnatousu-vaid-siis-kui-sellega-uhinevad-euroopa-suurtarbijad" country="ee"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u5fodvw192" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://majandus.postimees.ee/term/273498/veeldatud-maagaas">veeldatud maagaas</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://majandus.postimees.ee/term/59045/lng">lng</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://majandus.postimees.ee/term/35505/vene-gaas">vene gaas</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://majandus.postimees.ee/term/11200/gaas">Gaas</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://majandus.postimees.ee/term/11382/gaasi-hind">gaasi hind</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-e2599p25lm" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7496708" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7496708" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nmbw4ul99i" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f10.pmo.ee/vzXRGHgfCYcX8Ted_TKNdimCRpg=/152x152/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Jaanus Vogelberg</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:jaanus.vogelberg@postimees.ee">jaanus.vogelberg@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a03599fa161f7e5589ab.js" async></script></body></html>