<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#CE4656"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Qo_-fc7mtFXOSiak3NT9RpkEZnw=/180x180/https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/KAXY01CjMcD6E9v1kjZqIFPUlQI=/1200x630/smart/nginx/o/2022/03/08/14415857t1h7117.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/KAXY01CjMcD6E9v1kjZqIFPUlQI=/1200x630/smart/nginx/o/2022/03/08/14415857t1h7117.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="McDonald&#39;s sulgeb ajutiselt kõik restoranid Venemaal"><meta property="twitter:title" content="McDonald&#39;s sulgeb ajutiselt kõik restoranid Venemaal"><meta property="og:url" content="https://majandus.postimees.ee/7472142/mcdonald-s-sulgeb-ajutiselt-koik-restoranid-venemaal"><meta property="twitter:url" content="https://majandus.postimees.ee/7472142/mcdonald-s-sulgeb-ajutiselt-koik-restoranid-venemaal"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="McDonald&#39;s Corp. sulgeb ajutiselt kõik 850 Venemaa müügikohta vastuseks riigi sissetungile Ukrainasse."><meta property="twitter:description" content="McDonald&#39;s Corp. sulgeb ajutiselt kõik 850 Venemaa müügikohta vastuseks riigi sissetungile Ukrainasse."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="Venemaa"><meta property="article:tag" content="mcdonalds"><meta property="article:tag" content="mcdonald&#39;s"><meta property="article:tag" content="Ukraina"><meta property="article:tag" content="Sanktsioonid"><meta property="article:tag" content="majandussanktsioonid"><meta property="article:tag" content="venemaa vastased sanktsioonid"><meta name="article:published_time" content="2022-03-08T20:28:28+02:00"><meta name="article:modified_time" content="2022-03-08T20:29:24+02:00"><meta name="description" content="McDonald&#39;s Corp. sulgeb ajutiselt kõik 850 Venemaa müügikohta vastuseks riigi sissetungile Ukrainasse."><meta name="keywords" content="Venemaa, mcdonalds, mcdonald&#39;s, Ukraina, Sanktsioonid, majandussanktsioonid, venemaa vastased sanktsioonid"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://majandus.postimees.ee/7472142/mcdonald-s-sulgeb-ajutiselt-koik-restoranid-venemaal"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus.postimees.ee/rss"><title>McDonald&#39;s sulgeb ajutiselt kõik restoranid Venemaal - Majandus</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-952ba4cdd1d7f3cbb209.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #CE4656;
    --section-color-rgb: #CE4656;
    --section-secondary-color: #A92D3B;
    --section-secondary-color-rgb: #A92D3B;
    --section-tertiary-color: #F5D6DA;
    --section-tertiary-color-rgb: #F5D6DA;
    --section-quaternary-color: #CE4656;
    --section-quaternary-color-rgb: #CE4656;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #CE4656;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(166, 30, 46) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(166, 30, 46);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'PM Majandus';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-517 article-7472142"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>T, 8.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Kontakt</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://majandus.postimees.ee">Majandus</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container menu-item--active"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item">Koomiksid</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://majandus.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://majandus.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Viimased uudised</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee/section/5366" target="_self" rel="noopener" class="menu-item">Eesti majandus</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee/section/521" target="_self" rel="noopener" class="menu-item">Välismajandus</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://investor.postimees.ee/section/5367" target="_self">Balti börs </a><a class="menu-item__sub-item" href="https://investor.postimees.ee/section/5368" target="_self">Maailma turud </a><a class="menu-item__sub-item" href="https://investor.postimees.ee/section/5549" target="_self">Ühisrahastus </a><a class="menu-item__sub-item" href="https://investor.postimees.ee/section/5550" target="_self">Nõuanded </a><a class="menu-item__sub-item" href="https://investor.postimees.ee/section/5551" target="_self">Mari portfell</a></div></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://startup.postimees.ee/section/5803" target="_self">Käekäik </a><a class="menu-item__sub-item" href="https://startup.postimees.ee/section/5802" target="_self">Uus raha </a><a class="menu-item__sub-item" href="https://startup.postimees.ee/section/5805" target="_self">Ükssarvikud </a><a class="menu-item__sub-item" href="https://startup.postimees.ee/section/5804" target="_self">Funderbeam </a><a class="menu-item__sub-item" href="https://startup.postimees.ee/section/5806" target="_self">Arvamus</a></div></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://wallstreetjournal.postimees.ee/section/5688" target="_self">Arvamus </a><a class="menu-item__sub-item" href="https://wallstreetjournal.postimees.ee/section/5687" target="_self">Majandus </a><a class="menu-item__sub-item" href="https://wallstreetjournal.postimees.ee/section/5689" target="_self">Tehnoloogia</a></div></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div></div></div></nav><search-overlay></search-overlay><stock-highlights></stock-highlights><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7472142"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://majandus.postimees.ee">Majandus</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">McDonald&#39;s sulgeb ajutiselt kõik restoranid Venemaal</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><div class="author__image"><img alt="PM Majandus" src="//f10.pmo.ee/B6dqdiDm9TvytyBuVf_ScXG6PXo=/112x112/smart/nginx/o/2021/03/04/13662113t1h56a3.png" itemprop="image" width="56" height="56"></div></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/97384" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">PM Majandus</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-08T20:29:24+02:00">8. märts 2022, 20:29</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:674984,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7472142-mcdonald-s-sulgeb-ajutiselt-koik-restoranid-venemaal&quot;,&quot;headline&quot;:&quot;7472142 McDonald\\&#39;s sulgeb ajutiselt kõik restoranid Venemaal&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-03-08T20:30:26+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T20:29:24+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-03-08T20:30:26+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/f8e23a128d755b4d84a8fed8dacb2ae5.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">McDonald&#39;s sulgeb ajutiselt kõik restoranid Venemaal</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus.postimees.ee/7472142/mcdonald-s-sulgeb-ajutiselt-koik-restoranid-venemaal%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7472142" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://majandus.postimees.ee/7472142/mcdonald-s-sulgeb-ajutiselt-koik-restoranid-venemaal%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7472142&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://majandus.postimees.ee/7472142/mcdonald-s-sulgeb-ajutiselt-koik-restoranid-venemaal"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=McDonald&#39;s%20sulgeb%20ajutiselt%20k%C3%B5ik%20restoranid%20Venemaal&url=https://majandus.postimees.ee/7472142/mcdonald-s-sulgeb-ajutiselt-koik-restoranid-venemaal%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7472142"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=McDonald&#39;s%20sulgeb%20ajutiselt%20k%C3%B5ik%20restoranid%20Venemaal&url=https://majandus.postimees.ee/7472142/mcdonald-s-sulgeb-ajutiselt-koik-restoranid-venemaal%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7472142"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://majandus.postimees.ee/7472142/mcdonald-s-sulgeb-ajutiselt-koik-restoranid-venemaal/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7472142"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/Lu1vMj-fqTePh_LWaBsq67GTKOA=/1370x820/smart/nginx/o/2022/03/08/14415857t1h7117.jpg"><figure-fullscreen eager :image-id="14415857" image-url="//f8.pmo.ee/4sKkFQlvEFDrcUFtLqBGmmlND4Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/08/14415857t1h7117.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 59.85"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14415857)" src="//f8.pmo.ee/Lu1vMj-fqTePh_LWaBsq67GTKOA=/1370x820/smart/nginx/o/2022/03/08/14415857t1h7117.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="McDonald&#39;si restoran Moskvas."></div><figcaption class="figure__caption"><span class="figure__caption--title">McDonald&#39;si restoran Moskvas.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Tatyana Makeyeva</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>McDonald's Corp. sulgeb ajutiselt kõik 850 Venemaa müügikohta vastuseks riigi sissetungile Ukrainasse.</p></div></div><cookie-paywall article-id="7472142"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-08T21:00:00+02:00"><meta itemprop="dateModified" content="2022-03-08T21:01:41+02:00"><meta itemprop="author" content="PM Majandus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://investor.postimees.ee/7472157/google-ostab-turvaettevotte-5-4-miljardi-dollari-eest" itemprop="url"><div class="top-article__section">Investor</div><div class="top-article__headline">Google ostab turvaettevõtte 5,4 miljardi dollari eest</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-08T20:29:24+02:00"><meta itemprop="dateModified" content="2022-03-08T20:29:24+02:00"><meta itemprop="author" content="PM Majandus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://majandus.postimees.ee/7472142/mcdonald-s-sulgeb-ajutiselt-koik-restoranid-venemaal" itemprop="url"><div class="top-article__section">Majandus</div><div class="top-article__headline">McDonald&#39;s sulgeb ajutiselt kõik restoranid Venemaal</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-08T19:54:28+02:00"><meta itemprop="dateModified" content="2022-03-08T19:54:27+02:00"><meta itemprop="author" content="PM Majandus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://majandus.postimees.ee/7472125/moderna-loobub-patendikaitsest-92-riigis" itemprop="url"><div class="top-article__section">Majandus</div><div class="top-article__headline">Moderna loobub patendikaitsest 92 riigis</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-08T19:38:07+02:00"><meta itemprop="dateModified" content="2022-03-08T19:38:07+02:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://investor.postimees.ee/7472116/eesti-varude-keskus-soovitab-tehke-igaks-juhuks-kutusemuujaga-juba-nuud-leping-ara" itemprop="url"><div class="top-article__section">Investor</div><div class="top-article__headline">Eesti Varude Keskus soovitab: tehke igaks juhuks kütusemüüjaga juba nüüd leping ära</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-08T19:07:00+02:00"><meta itemprop="dateModified" content="2022-03-08T19:11:54+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://majandus.postimees.ee/7472100/biden-usa-keelustab-vene-nafta-impordi" itemprop="url"><div class="top-article__section">Majandus</div><div class="top-article__headline">Biden: USA keelustab Vene nafta impordi</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-08T18:47:32+02:00"><meta itemprop="dateModified" content="2022-03-08T18:47:32+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://maailm.postimees.ee/7472086/saksa-ministeriumid-toetavad-tuumaelektrijaamade-sulgemist" itemprop="url"><div class="top-article__section">Maailm</div><div class="top-article__headline">Saksa ministeriumid toetavad tuumaelektrijaamade sulgemist</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8b6clnju3p" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7472157,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T20:59:00+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-08T21:01:41+02:00&quot;,&quot;slug&quot;:&quot;google-ostab-turvaettevotte-5-4-miljardi-dollari-eest&quot;,&quot;datePublished&quot;:&quot;2022-03-08T21:00:00+02:00&quot;,&quot;headline&quot;:&quot;Google ostab turvaettevõtte 5,4 miljardi dollari eest&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-08T21:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:129,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14415906,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ANDREW KELLY&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/Ef2OqOQGBOq5Npshp5p_Wyzf2aY=/50x50/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/oMBLsv2twIFSO0ZxhsPS7LZFj7c=/155x155/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/JVrsAaovISoyyYjgvmlZuRHYkjY=/650x650/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/sLsAKui09XhKVEIv73Lb5ZzDJYA=/1080x1080/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/EAFbPZTPC3r-iZXH5vKGEMdls7E=/270x480/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/XjNlQxqagUTY3PDudUHjTiajmos=/540x960/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/x3wA2JMrxukkavX2cg_c71DZURQ=/1080x1920/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/7FX9wcG_JUwsWxKkWau102AmVi4=/1080x0/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/1a1o67tziOpCGy-3crxH3T3yVIo=/0x50/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/aaSpHU9HdZoMAGiKwnRj0SIpi-o=/0x155/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/p7EsNtCzq4d9KMg1udgTA-CbYIA=/480x270/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/h9DIY9a7a4bsSccfFnvsN5HqD30=/960x540/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/c1q0KdxpBL40MkGs_16ov73ZER0=/1920x1080/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/HrP9o61VQZbTD01wxIpYPFi1tvE=/0x60/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/frWTnkXPdtH2mDIi3kJ6krGcGjQ=/140x93/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/i2fLK4GRdvgMrxAdqIxOwmrq2ng=/538x422/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Google&#39;i kontor New Yorgis.&quot;,&quot;ru&quot;:&quot;Google&#39;i kontor New Yorgis.&quot;,&quot;en&quot;:&quot;Google&#39;i kontor New Yorgis.&quot;,&quot;lv&quot;:&quot;Google&#39;i kontor New Yorgis.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415906t1hd157.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Suured tehnoloogiaettevõtted konkureerivad nüüd oma turvategevuse tõhustamise nimel. Microsoft oli samuti varasemalt öelnud, et kaalub Mandianti ostmist.&lt;/p&gt;&quot;,&quot;wordCount&quot;:17}],&quot;authors&quot;:[{&quot;id&quot;:97384,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Majandus&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13662113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MJFbYXLN2KdzngzdXCQcM5ZVxH0=/50x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hfTkmURBusb_xKVqxYFqK9ySQIg=/155x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nauEM5-xFBru80Qx9pcRfTws7e8=/650x650/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ITa2ZEXYF7111KTXto1HrNMGtuE=/1080x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/P7xVU736ThDgnhhjWHYsuq-3ywc=/270x480/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2tNEMXHc6WkIyi2W4vSksZMW1UE=/540x960/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/q3vOFkNxD6-5QVE7i78nAPY_fIQ=/1080x1920/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iYm_6l0xcCwQIB-s5kmHh5zfF7Q=/1080x0/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9W11v5ljFTNCpamFgJ4qs8NDRiM=/0x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ovViLs1L5QxwdqIRmjAxUU_qIIY=/0x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hsi3bd6hK8q5b5hLesET8UUkGRQ=/480x270/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/pbVr247CvbwBesa4X3J3zDDiey8=/960x540/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6rXEOC6ETaYKNf8CSUi3xRi9JpU=/1920x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oh534MBht1CwTl8jHlQMCjKf3Js=/0x60/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BMG3fPtNvJOdSLkwAtMN3aRWVlI=/140x93/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/favftmveYbE_zfsiowgvM094tRo=/538x422/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4295,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Google&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;google&quot;},{&quot;id&quot;:9256,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;reuters&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reuters&quot;},{&quot;id&quot;:9827,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;microsoft&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;microsoft&quot;},{&quot;id&quot;:17666,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;küberkaitse&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuberkaitse&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;6&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9f2e1255667fee922777e80c0422aa26dSeF/4pqk0AY//Ff4QrT+sP3UliOGITwqI2VuFAAb2z707QYJUHyIofYkblaAII9&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/2c23d7aeafe67f94fb7f3720f044f670.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/fd33a3a35ef52dfb4384233cd38d6d92.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/6cdacc6f4fcffb3a8e07e046b166441c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;62f2e8188d8f3179fad648cf662931eaJPs19bumLkCVGNiaMYTOrz+UXmVfJjIGMgCVYY4A9u4vRnE/O3t6pFAdxUvXC4c8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;6&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;78cefb6fbdffe68d3e07d7a1cdabec50/lJPFc3qbMJWP/OmoZiibNEbHvbfBPeq07EB+CgBn5C1RVqoCbyh3LIyGdy311I6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:521,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma majandus&quot;,&quot;description&quot;:&quot;Maailma majandus - kõige värskemad uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/maailma-majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f75203e0d5781bcb98b0aa6b11f0cb74nntOtdbKaXapdm411mVWLCoVQb465RoI6hTq+nuU/s9341xKldpcWz0ECuvNUiRe&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Maailma majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2417,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tarkvara&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika/tarkvara&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;67c789c26fbcb1aa89261fedd1005ce1BJlVDwD9K2Ys7sr9K9Fi/2siT+fErjbwcnU3yR5r7jJeFjwbHZlxXp5vBd1uipLC&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Tarkvara&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5368,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma turud&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor/maailma-turud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;6&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5077cd708b4118ad5d6c84eda47996f473GaK5Bg06gIJnIVPWpkdJVLnSEq8ivlbQdaMvxfjxWPYD+/RB0/0J2JrU+HXVgA&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maailma turud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14415906,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ANDREW KELLY&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/Ef2OqOQGBOq5Npshp5p_Wyzf2aY=/50x50/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/oMBLsv2twIFSO0ZxhsPS7LZFj7c=/155x155/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/JVrsAaovISoyyYjgvmlZuRHYkjY=/650x650/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/sLsAKui09XhKVEIv73Lb5ZzDJYA=/1080x1080/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/EAFbPZTPC3r-iZXH5vKGEMdls7E=/270x480/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/XjNlQxqagUTY3PDudUHjTiajmos=/540x960/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/x3wA2JMrxukkavX2cg_c71DZURQ=/1080x1920/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/7FX9wcG_JUwsWxKkWau102AmVi4=/1080x0/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/1a1o67tziOpCGy-3crxH3T3yVIo=/0x50/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/aaSpHU9HdZoMAGiKwnRj0SIpi-o=/0x155/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/p7EsNtCzq4d9KMg1udgTA-CbYIA=/480x270/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/h9DIY9a7a4bsSccfFnvsN5HqD30=/960x540/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/c1q0KdxpBL40MkGs_16ov73ZER0=/1920x1080/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/HrP9o61VQZbTD01wxIpYPFi1tvE=/0x60/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/frWTnkXPdtH2mDIi3kJ6krGcGjQ=/140x93/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/i2fLK4GRdvgMrxAdqIxOwmrq2ng=/538x422/smart/nginx/o/2022/03/08/14415906t1hd157.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Google&#39;i kontor New Yorgis.&quot;,&quot;ru&quot;:&quot;Google&#39;i kontor New Yorgis.&quot;,&quot;en&quot;:&quot;Google&#39;i kontor New Yorgis.&quot;,&quot;lv&quot;:&quot;Google&#39;i kontor New Yorgis.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415906t1hd157.jpg&quot;}}},{&quot;id&quot;:7472142,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T20:28:27+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-08T20:29:24+02:00&quot;,&quot;slug&quot;:&quot;mcdonald-s-sulgeb-ajutiselt-koik-restoranid-venemaal&quot;,&quot;datePublished&quot;:&quot;2022-03-08T20:29:24+02:00&quot;,&quot;headline&quot;:&quot;McDonald&#39;s sulgeb ajutiselt kõik restoranid Venemaal&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-08T20:28:28+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:127,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14415857,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tatyana Makeyeva&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/31gjfHkrEG1vTSe_6QshWWGtCh0=/50x50/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/C4HfotCuXBIRJu0nUBTHVzYTsGI=/155x155/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/AIvrck0vFSaN57MISGTPAsZ0u14=/650x650/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Sv0Bnd7oml_hMW83FSdHWSq7zX4=/1080x1080/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/2MksCCSBBZoZJSqySypzjhwDkMY=/270x480/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/_KwVga_FtqDMWtJP4FtbBekjgDo=/540x960/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/9a5OavCkWPlGkRWP7WBNyH3kUMc=/1080x1920/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/BIrZWZXFjsKSxSe4_05l_60VBIc=/1080x0/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/taJozw5ddZ_rBBHapQPbVMKY1Hk=/0x50/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/N2bMolEL0L0O1vlUnvWiQC8fdH0=/0x155/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/unNASx3nm9w0xuwWHu0prKawZQc=/480x270/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/k76KE-YpX7377PelcM1IV-W5rtI=/960x540/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/bG4Xf7x3N1QwpdCdWRKdokymeI4=/1920x1080/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/h9M2Ch5ZiOS9-VPNyJAx6Vo2Bus=/0x60/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/nd4GFCq1KOPI7kADbv04y9zx3cY=/140x93/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/lsxn4KpkfTBXYRgAk6_QB0tIs_I=/538x422/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;,&quot;ru&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;,&quot;en&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;,&quot;lv&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415857t1h7117.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;McDonald&#39;s Corp. sulgeb ajutiselt kõik 850 Venemaa müügikohta vastuseks riigi sissetungile Ukrainasse.&lt;/p&gt;&quot;,&quot;wordCount&quot;:11}],&quot;authors&quot;:[{&quot;id&quot;:97384,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Majandus&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13662113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MJFbYXLN2KdzngzdXCQcM5ZVxH0=/50x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hfTkmURBusb_xKVqxYFqK9ySQIg=/155x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nauEM5-xFBru80Qx9pcRfTws7e8=/650x650/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ITa2ZEXYF7111KTXto1HrNMGtuE=/1080x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/P7xVU736ThDgnhhjWHYsuq-3ywc=/270x480/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2tNEMXHc6WkIyi2W4vSksZMW1UE=/540x960/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/q3vOFkNxD6-5QVE7i78nAPY_fIQ=/1080x1920/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iYm_6l0xcCwQIB-s5kmHh5zfF7Q=/1080x0/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9W11v5ljFTNCpamFgJ4qs8NDRiM=/0x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ovViLs1L5QxwdqIRmjAxUU_qIIY=/0x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hsi3bd6hK8q5b5hLesET8UUkGRQ=/480x270/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/pbVr247CvbwBesa4X3J3zDDiey8=/960x540/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6rXEOC6ETaYKNf8CSUi3xRi9JpU=/1920x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oh534MBht1CwTl8jHlQMCjKf3Js=/0x60/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BMG3fPtNvJOdSLkwAtMN3aRWVlI=/140x93/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/favftmveYbE_zfsiowgvM094tRo=/538x422/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:3985,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mcdonalds&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mcdonalds&quot;},{&quot;id&quot;:6993,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mcdonald&#39;s&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mcdonald-s&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:12956,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Sanktsioonid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sanktsioonid&quot;},{&quot;id&quot;:18747,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;majandussanktsioonid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;majandussanktsioonid&quot;},{&quot;id&quot;:441001,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;venemaa vastased sanktsioonid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa-vastased-sanktsioonid&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;705bc4774f7e6c06a4aa70241d7f8fb2VmHpxuDueM5k4UtjU2afM3Vox59YymYbQ8D7YtIghIoQ67BTQ6yT41Yc3GOTBJ8b&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/2e1f58cd58da59a2284d6310fe4ad1d8.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/4ce1adec12c28cf01ac9b97368351c45.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/c1b50271e21cc3f49cab6227103d86b8.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3041728b8896f1278f8dcfc04a9ad63eg7JsS3ieSU+QEtschMT7+JwZAiH04qDzrqICN967jYKI7wSYRbIvgJxzb9IOnvdh&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:521,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma majandus&quot;,&quot;description&quot;:&quot;Maailma majandus - kõige värskemad uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/maailma-majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7da73de1c6d4460d766d8661787e9e05hrSL5D40B/3H3XoK1g/ISyqu5pPN+8JpKrmSgatMZSNmo6WC0IHsFGjqOliQTP7Y&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Maailma majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5444,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/venemaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;154deea3344242cade26fd80f29e5b8bDqawVSbgRAp1oU4wawL5r9BzMgpN53fd0CiewBlS3cjFqitROpLmD363PyVkJGv9&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;00ac4ae1d10df8a2128d9ebaae9f97a7UJeTkDyCdAhS0Cwg7mk8n0QoOWblWd1tAz1J+Lb+x7GyXC4BZfEhMr8Gi9g5YCIw&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14415857,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tatyana Makeyeva&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/31gjfHkrEG1vTSe_6QshWWGtCh0=/50x50/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/C4HfotCuXBIRJu0nUBTHVzYTsGI=/155x155/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/AIvrck0vFSaN57MISGTPAsZ0u14=/650x650/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Sv0Bnd7oml_hMW83FSdHWSq7zX4=/1080x1080/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/2MksCCSBBZoZJSqySypzjhwDkMY=/270x480/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/_KwVga_FtqDMWtJP4FtbBekjgDo=/540x960/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/9a5OavCkWPlGkRWP7WBNyH3kUMc=/1080x1920/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/BIrZWZXFjsKSxSe4_05l_60VBIc=/1080x0/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/taJozw5ddZ_rBBHapQPbVMKY1Hk=/0x50/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/N2bMolEL0L0O1vlUnvWiQC8fdH0=/0x155/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/unNASx3nm9w0xuwWHu0prKawZQc=/480x270/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/k76KE-YpX7377PelcM1IV-W5rtI=/960x540/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/bG4Xf7x3N1QwpdCdWRKdokymeI4=/1920x1080/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/h9M2Ch5ZiOS9-VPNyJAx6Vo2Bus=/0x60/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/nd4GFCq1KOPI7kADbv04y9zx3cY=/140x93/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/lsxn4KpkfTBXYRgAk6_QB0tIs_I=/538x422/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;,&quot;ru&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;,&quot;en&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;,&quot;lv&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415857t1h7117.jpg&quot;}}},{&quot;id&quot;:7472125,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T19:54:27+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-08T19:54:27+02:00&quot;,&quot;slug&quot;:&quot;moderna-loobub-patendikaitsest-92-riigis&quot;,&quot;datePublished&quot;:&quot;2022-03-08T19:54:28+02:00&quot;,&quot;headline&quot;:&quot;Moderna loobub patendikaitsest 92 riigis&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-08T19:54:28+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:171,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14415792,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Brian Inganga&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/j8xSVMM3fEWbt7pEeUVmRckKAf4=/50x50/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/TM4rvJxThrmurleEhczogc9TQik=/155x155/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/oizWXEl_fpzUAaF74QMrsrAYUjM=/650x650/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/yUEg9HXRYtAXPmIzbMjODNUFUG8=/1080x1080/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/9YUuzoyjpsTGUUoeiNRFhup_xWY=/270x480/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/ukAXPRZ4OhYmCHUdSLC-jR1texY=/540x960/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/rS5f9ccdEdJ1wCvmywpPKIcKtgY=/1080x1920/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/_qjuAMptLKprnkkEBR5QAM3wZtM=/1080x0/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/sZvBYVxXr-s-cuDpMCrYTJ-_kPc=/0x50/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/Vss_bsbUWbZn3KHlakFJSLKivmE=/0x155/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/AfmcEfr5iWN0JoTHQFzX_qDsIsA=/480x270/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Bl5huEdZewMIhPt8wuTLqjzUm4o=/960x540/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Gfi0FJtkYnF4yPww1sdMyRqi8EY=/1920x1080/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/kP7VuLSujRdgK32L5ItYskcdZsA=/0x60/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/YTfpEhatVv_kxCKx7OfDmYDJHaQ=/140x93/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/CKCCz6UlN-4t-UbVkR0JsvNugew=/538x422/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Keeniale annetatud Moderna koroonavaktsiini saadetis. Nüüd on plaanis hakata seal vaktsiine tootma.&quot;,&quot;ru&quot;:&quot;Keeniale annetatud Moderna koroonavaktsiini saadetis. Nüüd on plaanis hakata seal vaktsiine tootma.&quot;,&quot;en&quot;:&quot;Keeniale annetatud Moderna koroonavaktsiini saadetis. Nüüd on plaanis hakata seal vaktsiine tootma.&quot;,&quot;lv&quot;:&quot;Keeniale annetatud Moderna koroonavaktsiini saadetis. Nüüd on plaanis hakata seal vaktsiine tootma.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Madala ja keskmise sissetulekuga riigid ei pea kinni pidama Moderna mRNA koroonavaktsiini patendikaitsest. USA ettevõte lubab, et ta ei küsi neilt ka litsentsitasusid.&lt;/p&gt;&quot;,&quot;wordCount&quot;:23}],&quot;authors&quot;:[{&quot;id&quot;:97384,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Majandus&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13662113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MJFbYXLN2KdzngzdXCQcM5ZVxH0=/50x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hfTkmURBusb_xKVqxYFqK9ySQIg=/155x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nauEM5-xFBru80Qx9pcRfTws7e8=/650x650/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ITa2ZEXYF7111KTXto1HrNMGtuE=/1080x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/P7xVU736ThDgnhhjWHYsuq-3ywc=/270x480/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2tNEMXHc6WkIyi2W4vSksZMW1UE=/540x960/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/q3vOFkNxD6-5QVE7i78nAPY_fIQ=/1080x1920/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iYm_6l0xcCwQIB-s5kmHh5zfF7Q=/1080x0/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9W11v5ljFTNCpamFgJ4qs8NDRiM=/0x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ovViLs1L5QxwdqIRmjAxUU_qIIY=/0x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hsi3bd6hK8q5b5hLesET8UUkGRQ=/480x270/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/pbVr247CvbwBesa4X3J3zDDiey8=/960x540/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6rXEOC6ETaYKNf8CSUi3xRi9JpU=/1920x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oh534MBht1CwTl8jHlQMCjKf3Js=/0x60/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BMG3fPtNvJOdSLkwAtMN3aRWVlI=/140x93/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/favftmveYbE_zfsiowgvM094tRo=/538x422/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2669,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ameerika Ühendriigid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ameerika-uhendriigid&quot;},{&quot;id&quot;:2903,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Keenia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;keenia&quot;},{&quot;id&quot;:3417,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Aafrika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aafrika&quot;},{&quot;id&quot;:315690,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;koroonaviirus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;koroonaviirus&quot;},{&quot;id&quot;:617732,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;COVID-19&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;covid-19&quot;},{&quot;id&quot;:629128,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;koroonavaktsiin&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;koroonavaktsiin&quot;},{&quot;id&quot;:648700,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Covax&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;covax&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3af8e8b9ac1c2a53b28d0c59cd228205hEFG4gbBnEJfdpBvwmC1Rxzl6D8LjcFuxDQ+bHsGTpvec0Omdf6/6ebfOhHZkPJE&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/2e1f58cd58da59a2284d6310fe4ad1d8.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/4ce1adec12c28cf01ac9b97368351c45.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/c1b50271e21cc3f49cab6227103d86b8.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;651f3343bcb54724845f78399bee58eeNGd3uOSjsCUMPbVlC5NPtVAUo8kis6gkaqAO4oZBL/yNrWR4aLMJ6g7HAAER6B3E&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:519,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1a1f3b8821fd0297b959594e8fa4e9e8xZwUYJqwwJB2HvozBVFtxdeCFxlMKaraeAtqt4WxzT3WjjAWmhJkv5OJLUMVU44W&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:7}},{&quot;id&quot;:521,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma majandus&quot;,&quot;description&quot;:&quot;Maailma majandus - kõige värskemad uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/maailma-majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;16d19d731753c49aeb304b5177d307damdmqa+9cyazXC9G/5B/SNzybm8YmJZNRfXCHGTLL7+X7OLsVehuf7mY/Z9yL1r6E&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Maailma majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5246,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Koroonaviirus&quot;,&quot;description&quot;:&quot;Koroonaviiruse Eesti uudised&quot;,&quot;slug&quot;:&quot;tervis/koroonaviirus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;529bfc127fce0918e0e5c1d5394a18cbRF9LM04CzDsWCSzcNKcjPvC+jO5FzGlXYNOkMXJei9QMZCq3USuaFIVdSOB8qoZ/&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Koroonaviirus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14415792,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Brian Inganga&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/j8xSVMM3fEWbt7pEeUVmRckKAf4=/50x50/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/TM4rvJxThrmurleEhczogc9TQik=/155x155/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/oizWXEl_fpzUAaF74QMrsrAYUjM=/650x650/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/yUEg9HXRYtAXPmIzbMjODNUFUG8=/1080x1080/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/9YUuzoyjpsTGUUoeiNRFhup_xWY=/270x480/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/ukAXPRZ4OhYmCHUdSLC-jR1texY=/540x960/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/rS5f9ccdEdJ1wCvmywpPKIcKtgY=/1080x1920/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/_qjuAMptLKprnkkEBR5QAM3wZtM=/1080x0/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/sZvBYVxXr-s-cuDpMCrYTJ-_kPc=/0x50/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/Vss_bsbUWbZn3KHlakFJSLKivmE=/0x155/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/AfmcEfr5iWN0JoTHQFzX_qDsIsA=/480x270/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Bl5huEdZewMIhPt8wuTLqjzUm4o=/960x540/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Gfi0FJtkYnF4yPww1sdMyRqi8EY=/1920x1080/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/kP7VuLSujRdgK32L5ItYskcdZsA=/0x60/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/YTfpEhatVv_kxCKx7OfDmYDJHaQ=/140x93/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/CKCCz6UlN-4t-UbVkR0JsvNugew=/538x422/smart/nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Keeniale annetatud Moderna koroonavaktsiini saadetis. Nüüd on plaanis hakata seal vaktsiine tootma.&quot;,&quot;ru&quot;:&quot;Keeniale annetatud Moderna koroonavaktsiini saadetis. Nüüd on plaanis hakata seal vaktsiine tootma.&quot;,&quot;en&quot;:&quot;Keeniale annetatud Moderna koroonavaktsiini saadetis. Nüüd on plaanis hakata seal vaktsiine tootma.&quot;,&quot;lv&quot;:&quot;Keeniale annetatud Moderna koroonavaktsiini saadetis. Nüüd on plaanis hakata seal vaktsiine tootma.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415792t1h57a6.jpg&quot;}}},{&quot;id&quot;:7472116,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T19:38:07+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-08T19:38:07+02:00&quot;,&quot;slug&quot;:&quot;eesti-varude-keskus-soovitab-tehke-igaks-juhuks-kutusemuujaga-juba-nuud-leping-ara&quot;,&quot;datePublished&quot;:&quot;2022-03-08T19:38:07+02:00&quot;,&quot;headline&quot;:&quot;Eesti Varude Keskus soovitab: tehke igaks juhuks kütusemüüjaga juba nüüd leping ära&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-08T19:38:07+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:504,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14412111,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Lugeja foto.&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Q4iV0GDarM1MLoEjPJhzabxZOmc=/50x50/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Y5fEZog0NnjHdq2kzFo8A2sBImI=/155x155/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OmdQ_TTQF0i-ovQ3gRDtP8-JET8=/650x650/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/9U-ue71Q-oXzjRUjD9wagn-alN4=/1080x1080/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/JV22U21JYgYsgIi2hScjwEOvfEQ=/270x480/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/DLhyH-2LRVc4IFi4-PslSSZDNmc=/540x960/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/JcUv3j4h_nhSh1FIx1isTpSht0U=/1080x1920/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/kGWdTHOP8hHcsfquy15H5FuRzyw=/1080x0/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/sFLHmM8MClzVr00PZaj2F0jkY88=/0x50/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/jv4tLo_s2H9tL7uRZpUF_kGBYvg=/0x155/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/ruaqJ_OvIc6gYEkZ-MZCBmLhOMY=/480x270/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/t1VkUd6LcUxy7UWUcQBWYcOrDLY=/960x540/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/SDnbDzaCBYLkCLKp0uNS4BhcUic=/1920x1080/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/VWYclNiA5vp425mDuuEtl2bvAlk=/0x60/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/PlgTteEN9MQl2Y5PIfh4eV4Dmf0=/140x93/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Mkzk8rTiuWSlyjxwreUDop8_ykA=/538x422/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mootoribensiini hind tanklas 7.märtsil.&quot;,&quot;ru&quot;:&quot;Цены на топливо 7 марта.&quot;,&quot;en&quot;:&quot;Mootoribensiini hind tanklas 7.märtsil.&quot;,&quot;lv&quot;:&quot;Mootoribensiini hind tanklas 7.märtsil.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eesti Varude Keskus ütleb, et kuigi kütusega varustatus on Eestis hea, soovitavad nad kõigil ettevõtetel, kes oma töös kütusest sõltuvad, kütusetarnijatega lepingud juba praegu ära teha.&lt;/p&gt;&quot;,&quot;wordCount&quot;:26}],&quot;authors&quot;:[{&quot;id&quot;:104786,&quot;email&quot;:&quot;liina.laks@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Liina Laks&quot;,&quot;position&quot;:&quot;majandusajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:4912581,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-01-28T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/nPd7x6hFp9xn-IaGbLQCQi_fbek=/50x50/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/0q-Q8qFk_Yxzcv6_WFlmvDakgGk=/155x155/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/q-QQBmp3Z5o3OX1an9ClOtl0ne0=/650x650/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/iA9hRPgDvmZG4A73k-SONXCdK1Y=/1080x1080/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/SGk4hW8NE3X5SGy8N_fZ-EVHxJ0=/270x480/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/A4ciog4Vi_bb5mnCoa4kzD9dYaQ=/540x960/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/aQhB9VymRT_DwYFGsnliD1088X4=/1080x1920/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/Jo0va6sXqvIbbAiKPXGmj9TWqd4=/1080x0/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/FTDFuhAdAIe8SMGkWDTL6KDx7Rw=/0x50/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Q-Wbb89FNoFDgpHMMHwZjOdMGRY=/0x155/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/shMQ0u6P9z_ucEPZm7XnVS6EAUo=/480x270/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/58EArL2sfxZhnn2FyyI8F-Zu-xg=/960x540/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/VK8tuHhM6y_59WDi66wc_qybNyM=/1920x1080/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/_TKxHXUPfshupVoUfYMDkewGiaY=/0x60/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/faefaoVYOi7dWjxyoIUXdyVeBbU=/140x93/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Di0EN6G3nzL6rZGzUpxcXu58AB8=/538x422/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Liina Laks&quot;,&quot;ru&quot;:&quot;Liina Laks&quot;,&quot;en&quot;:&quot;Liina Laks&quot;,&quot;lv&quot;:&quot;Liina Laks&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:8630,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nafta&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nafta&quot;},{&quot;id&quot;:11185,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nafta hind&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nafta-hind&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;6&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;18cbfce596805c4b759bb4eae66aad66DKRea9KJu1Bsvrk0lCRAmV00HuyjxpfRu8cRreRF+FTwpBGA5DNiqmGrQX2W5I75&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/2c23d7aeafe67f94fb7f3720f044f670.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/fd33a3a35ef52dfb4384233cd38d6d92.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/6cdacc6f4fcffb3a8e07e046b166441c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b9c0b776959dd0c73b2c692cc6d3334awd2pfzwo3SQrmyycARKeiv0KanJg9NsbXWDKUt1mD0v+d3E00s041nEJgQLofOgX&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;6&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c50553975fee23686316a8cdcbcbfed1Q/cfIKjl29CmcjugnYBonYZaIZtYCVfy/Jvo8MAB/lQH7qmg3RQ3Kai4Ev7004aY&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;799865d6be7de663ae9eadf834fd733dg5kQ6lbOnuLhuYAT3mZkZp8/ce/A+8AbVhdzAvFH8MHPxAVaaY8Ig4N71vTsHH5x&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14412111,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Lugeja foto.&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Q4iV0GDarM1MLoEjPJhzabxZOmc=/50x50/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Y5fEZog0NnjHdq2kzFo8A2sBImI=/155x155/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OmdQ_TTQF0i-ovQ3gRDtP8-JET8=/650x650/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/9U-ue71Q-oXzjRUjD9wagn-alN4=/1080x1080/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/JV22U21JYgYsgIi2hScjwEOvfEQ=/270x480/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/DLhyH-2LRVc4IFi4-PslSSZDNmc=/540x960/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/JcUv3j4h_nhSh1FIx1isTpSht0U=/1080x1920/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/kGWdTHOP8hHcsfquy15H5FuRzyw=/1080x0/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/sFLHmM8MClzVr00PZaj2F0jkY88=/0x50/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/jv4tLo_s2H9tL7uRZpUF_kGBYvg=/0x155/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/ruaqJ_OvIc6gYEkZ-MZCBmLhOMY=/480x270/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/t1VkUd6LcUxy7UWUcQBWYcOrDLY=/960x540/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/SDnbDzaCBYLkCLKp0uNS4BhcUic=/1920x1080/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/VWYclNiA5vp425mDuuEtl2bvAlk=/0x60/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/PlgTteEN9MQl2Y5PIfh4eV4Dmf0=/140x93/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Mkzk8rTiuWSlyjxwreUDop8_ykA=/538x422/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mootoribensiini hind tanklas 7.märtsil.&quot;,&quot;ru&quot;:&quot;Цены на топливо 7 марта.&quot;,&quot;en&quot;:&quot;Mootoribensiini hind tanklas 7.märtsil.&quot;,&quot;lv&quot;:&quot;Mootoribensiini hind tanklas 7.märtsil.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;}}},{&quot;id&quot;:7472100,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T19:07:36+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-08T19:11:54+02:00&quot;,&quot;slug&quot;:&quot;biden-usa-keelustab-vene-nafta-impordi&quot;,&quot;datePublished&quot;:&quot;2022-03-08T19:07:00+02:00&quot;,&quot;headline&quot;:&quot;Biden: USA keelustab Vene nafta impordi&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-08T19:07:36+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:113,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14415757,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Andrew Harnik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/WjWPTaOPWI9SBZrEPM97P2YXizA=/50x50/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/DAxy-2cHM8dXJ1DG9rjgTTaE-YM=/155x155/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/10Mipv__d-rv2zXVJ4-oQClg1Dk=/650x650/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/1xC4krKIjRAZdP_X8RKSWQWp6rY=/1080x1080/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/KM6V50Afx-BqVWV2yVgHX_AcQ0w=/270x480/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/txBpljJ3UZ2VR4Gb0HLza6t3Fa0=/540x960/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/i6e6n9i_AOaaTvYzuWP6vcRRtZU=/1080x1920/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/0AdhfzHe5s1XqWNnvVDGP44Wgzw=/1080x0/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/czSAPzWBzxp09FW9cty4EJ81M-E=/0x50/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/cXKj4Jhypnauw9mIJaj3754EoDo=/0x155/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/ZspMc0YXp0DcK9GL0zA7pXxNlJQ=/480x270/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/cKtJw-SM2pzhi77F-2G14H6v4Og=/960x540/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/AEhfucqUVla2Z749Pro1jswwtKc=/1920x1080/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/2NhYjZwCYNYpinHnJBuf1IUPTvA=/0x60/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/UF4_IjKr5JRnO-88rqmDjiSQhS8=/140x93/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/pD0pOVL9U_5cdekKRe64Bj_QFZs=/538x422/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;USA president Joe Biden.&quot;,&quot;ru&quot;:&quot;USA president Joe Biden.&quot;,&quot;en&quot;:&quot;USA president Joe Biden.&quot;,&quot;lv&quot;:&quot;USA president Joe Biden.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;USA president Joe Biden keelustas teisipäeval Vene nafta impordi, mis on valitsuse kõige jõulisem samm Moskva karistamiseks Ukrainasse tungimise eest.&lt;/p&gt;&quot;,&quot;wordCount&quot;:20}],&quot;authors&quot;:[{&quot;id&quot;:68796,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;AFP/BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:979,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Vladimir Putin&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vladimir-putin&quot;},{&quot;id&quot;:2669,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ameerika Ühendriigid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ameerika-uhendriigid&quot;},{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:5128,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Moskva&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;moskva&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:8630,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nafta&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nafta&quot;},{&quot;id&quot;:18319,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;toornafta&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;toornafta&quot;},{&quot;id&quot;:21433,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Joe Biden&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;joe-biden&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4dd03d75f6acb20f54524a4f84a547263DL/xemF1YHFX6UGdBZAwGoM33kKB+A8XDuohShVFXDTVLgEaPGqjLNmBB56foiB&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/2e1f58cd58da59a2284d6310fe4ad1d8.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/4ce1adec12c28cf01ac9b97368351c45.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/c1b50271e21cc3f49cab6227103d86b8.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1ce6adb42b065f1f6a67045794203ec9/SnJPw3f7BlXow+03tUxEpoFGKFwjtli7dWd9VIXVOKCeuJkOgoSqDgenpLTmU1Y&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;6&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;eeb46b5edb30c3c2b9fd77e1d0ddb6fbyQXgPAFI63jK2+1T6doLkHyLA4U1OlwPboka7iE2oADbXIibJT5DVhasEXjsyRKq&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:521,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma majandus&quot;,&quot;description&quot;:&quot;Maailma majandus - kõige värskemad uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/maailma-majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1b3a7b29451c06659c31b334fb06f453Z0mRH/ic81BpwfmQ4hpjI0NGSPgrv8znwrqazhyXEKVcUK6FRzd/KuWumHG4alHr&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Maailma majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5443,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Ameerika&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/ameerika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;daa2b5e4d3e663a2f08c41799e553fa6ThGcHloCGID2H/OkTQCT3j+rXAu/YN11JAoqMD7Irv8qp2uD1dDyKdcYhwLgH/a+&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Ameerika&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5444,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/venemaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;21b82e71ad7c1f5366c12b963346c02bcvbHneKsRbgvtxzJZUXjbugIA74fKntE7vxhQ4TI3NcGDijAAGcu90cJYp4tZDfB&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bf0bab85b548562f11ed298b1773b88bg/WNL3xjpeff97UFJx5JPVZD7EcWIU/G5M+43MIyyy5bW9dmqUZYBHW5TrRkcpf8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14415757,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Andrew Harnik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/WjWPTaOPWI9SBZrEPM97P2YXizA=/50x50/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/DAxy-2cHM8dXJ1DG9rjgTTaE-YM=/155x155/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/10Mipv__d-rv2zXVJ4-oQClg1Dk=/650x650/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/1xC4krKIjRAZdP_X8RKSWQWp6rY=/1080x1080/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/KM6V50Afx-BqVWV2yVgHX_AcQ0w=/270x480/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/txBpljJ3UZ2VR4Gb0HLza6t3Fa0=/540x960/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/i6e6n9i_AOaaTvYzuWP6vcRRtZU=/1080x1920/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/0AdhfzHe5s1XqWNnvVDGP44Wgzw=/1080x0/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/czSAPzWBzxp09FW9cty4EJ81M-E=/0x50/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/cXKj4Jhypnauw9mIJaj3754EoDo=/0x155/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/ZspMc0YXp0DcK9GL0zA7pXxNlJQ=/480x270/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/cKtJw-SM2pzhi77F-2G14H6v4Og=/960x540/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/AEhfucqUVla2Z749Pro1jswwtKc=/1920x1080/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/2NhYjZwCYNYpinHnJBuf1IUPTvA=/0x60/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/UF4_IjKr5JRnO-88rqmDjiSQhS8=/140x93/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/pD0pOVL9U_5cdekKRe64Bj_QFZs=/538x422/smart/nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;USA president Joe Biden.&quot;,&quot;ru&quot;:&quot;USA president Joe Biden.&quot;,&quot;en&quot;:&quot;USA president Joe Biden.&quot;,&quot;lv&quot;:&quot;USA president Joe Biden.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415757t1hbf4b.jpg&quot;}}},{&quot;id&quot;:7472086,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T18:47:32+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-08T18:47:32+02:00&quot;,&quot;slug&quot;:&quot;saksa-ministeriumid-toetavad-tuumaelektrijaamade-sulgemist&quot;,&quot;datePublished&quot;:&quot;2022-03-08T18:47:32+02:00&quot;,&quot;headline&quot;:&quot;Saksa ministeriumid toetavad tuumaelektrijaamade sulgemist&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-08T18:48:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:3,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:181,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14415730,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Focke Strangmann/EPA/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/1gevO8HC27FR3Xd6Cauv2yfdWZ4=/50x50/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/gEBsS6XuNMbbE5n3IKISAD5tmRc=/155x155/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/iDIsEATFfO7siLXRDczSnHzprYw=/650x650/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/HsiLGRjNcmFgf9rF8OvMBMz3Q70=/1080x1080/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/aO4K48cqgAkoLA11WV7c6rZSrmc=/270x480/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/jQVrgEJ6QKRjV8WY7JsGHVRibO4=/540x960/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/tuZVnQRanYF3si9aJGCwb-qzj7g=/1080x1920/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/oR_dSHDjfv9SLOgVo8XTnKmrDc0=/1080x0/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/cGq_raCfPWfJJjuRiF9fiFKfQXc=/0x50/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E9QJOQbYhf9pTJTFuUmkl5XkIEo=/0x155/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/f5ZyPffufwzcS9JcOksSz0F1fHY=/480x270/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/jME9P8vZ-T1QKAoQ_-Lu6PKUhDE=/960x540/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/LoL9vLdE7ppkXKl6Se2U3mU6mrw=/1920x1080/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/PXvbRVYKx5JGS3PY3Vkmd-zWPQ4=/0x60/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/LtqOYTpUTdFeF9eV7AyyuEO9gDU=/140x93/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/QsajCvHQQ4qFV-FeOka7Vi0fNoE=/538x422/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Saksamaa Grohnde tuumaelektrijaam, mis on praeguseks tegevuse lõpetanud.&quot;,&quot;ru&quot;:&quot;Saksamaa Grohnde tuumaelektrijaam, mis on praeguseks tegevuse lõpetanud.&quot;,&quot;en&quot;:&quot;Saksamaa Grohnde tuumaelektrijaam, mis on praeguseks tegevuse lõpetanud.&quot;,&quot;lv&quot;:&quot;Saksamaa Grohnde tuumaelektrijaam, mis on praeguseks tegevuse lõpetanud.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:4,&quot;topLeftY&quot;:43,&quot;bottomRightX&quot;:3584,&quot;bottomRightY&quot;:2213}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Saksamaa ei tohi allesjäänud tuumaelektrijaamade eluiga pikendada, ehkki riiki ähvardavad probleemid seoses sõltuvusega Venemaa energiast, teatasid täna kaks ministeeriumi.&lt;/p&gt;&quot;,&quot;wordCount&quot;:19}],&quot;authors&quot;:[{&quot;id&quot;:68796,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;AFP/BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:1865,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Saksamaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saksamaa&quot;},{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:7080,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;energia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;energia&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:14304,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tuumaenergia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tuumaenergia&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:123,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailm&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maailm - Postimees.ee&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a27dadd055218a603de98d6a05e601716mhNAo7xWKayK/MDSjyHtjICcsOSkYfMHsvmTBI3/9riX3zrj/cvJx39thkfDjrf&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/12a18a7400bad2e6baf6df78660c19b7.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/f884894ee9a54c060dcefbad47a13df8.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/ff6fa2da0c2ed5538e16dada5de1415a.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/a3ea9b933b1eab976022e2e4e290f67b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:123,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailm&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maailm - Postimees.ee&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;087d39c7190a6431e1d10b91dfb70a4feT5nqdmQKL0zBlrJMqpQMf3EmLQEYNKYE0/VdD3ipNv/sVq2i8SHixSAThGu67rt&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:521,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma majandus&quot;,&quot;description&quot;:&quot;Maailma majandus - kõige värskemad uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/maailma-majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;295cae11735a53cf43f818e69edfdf7cXJK7EeK0RHIItEVzDHkLC2veEQhT9pFIoOcYt6DST6igYVvVkiEcdHcpdCoSEmLF&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Maailma majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5034,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5bc7603e11d0d77c6f5239f975243eb5Q9XI8njuvkYmg5MFuB9DMW17vVozrvxnA53euLXFl4wrTkf1rEH5gyFZruOt5U30&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5442,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Euroopa&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/euroopa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;63ae1775a10e8261edb7289859abaa76gGDjtWD9gXOSPbP/jdPT6tQluSaYiUyY4TZeykuWnEwOoMPo/Bls/OZUMWHpBH1C&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Euroopa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5444,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/venemaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f40b0f1a12c0a7b2a574f9428d408c5dcO2Pww1mYIM3mCuqKiNiWWJ6xQ+bmm+IzVhGfRCLMfyyJhe+3XKTi4Y4DNn8O/dZ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14415730,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Focke Strangmann/EPA/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/1gevO8HC27FR3Xd6Cauv2yfdWZ4=/50x50/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/gEBsS6XuNMbbE5n3IKISAD5tmRc=/155x155/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/iDIsEATFfO7siLXRDczSnHzprYw=/650x650/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/HsiLGRjNcmFgf9rF8OvMBMz3Q70=/1080x1080/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/aO4K48cqgAkoLA11WV7c6rZSrmc=/270x480/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/jQVrgEJ6QKRjV8WY7JsGHVRibO4=/540x960/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/tuZVnQRanYF3si9aJGCwb-qzj7g=/1080x1920/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/oR_dSHDjfv9SLOgVo8XTnKmrDc0=/1080x0/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/cGq_raCfPWfJJjuRiF9fiFKfQXc=/0x50/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E9QJOQbYhf9pTJTFuUmkl5XkIEo=/0x155/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/f5ZyPffufwzcS9JcOksSz0F1fHY=/480x270/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/jME9P8vZ-T1QKAoQ_-Lu6PKUhDE=/960x540/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/LoL9vLdE7ppkXKl6Se2U3mU6mrw=/1920x1080/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/PXvbRVYKx5JGS3PY3Vkmd-zWPQ4=/0x60/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/LtqOYTpUTdFeF9eV7AyyuEO9gDU=/140x93/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/QsajCvHQQ4qFV-FeOka7Vi0fNoE=/538x422/filters:focal(4x43:3584x2213)/nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Saksamaa Grohnde tuumaelektrijaam, mis on praeguseks tegevuse lõpetanud.&quot;,&quot;ru&quot;:&quot;Saksamaa Grohnde tuumaelektrijaam, mis on praeguseks tegevuse lõpetanud.&quot;,&quot;en&quot;:&quot;Saksamaa Grohnde tuumaelektrijaam, mis on praeguseks tegevuse lõpetanud.&quot;,&quot;lv&quot;:&quot;Saksamaa Grohnde tuumaelektrijaam, mis on praeguseks tegevuse lõpetanud.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415730t1h40c4.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:4,&quot;topLeftY&quot;:43,&quot;bottomRightX&quot;:3584,&quot;bottomRightY&quot;:2213}]}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w0rbhi7qea" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>McDonald's teatas teisipäeval, et sulgeb ajutiselt oma restoranid Venemaal, olles järjekordne lääne ettevõte, mis peatab kogu tegevuse Venemaal seoses Ukraina sissetungiga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ettevõte jätkab oma 62 000 töötajale Venemaal palga maksmist, teatas McDonald'si tegevjuht Chris Kempczinski kirjas. McDonald's on ajutiselt sulgenud ka oma 100 esindust Ukrainas ja jätkab ka seal oma töötajatele palga maksmist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Edasi liikudes jätkab McDonald's olukorra hindamist ja otsustab, kas on vaja võtta lisameetmeid. Praegusel hetkel on võimatu ennustada, millal me saame oma restoranid Venemaal uuesti avada,» ütles Kempczinski. «Meil esineb häireid meie tarneahelas koos muude operatiivsete mõjudega. Samuti jälgime tähelepanelikult humanitaarolukorda.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Surve USA ja Euroopa ettevõtetele on kiiresti tõusnud, et nad lahkuksid Venemaalt pärast riigi sissetungi Ukrainasse, mis on ühtlasi toonud kaasa tsiviilisikute surma ja pagulaskriisi.</p></div><div class="article-body__item article-body__item--htmlElement"><div id="gtx-trans" style="position: absolute; left: 728px; top: 322.297px;"><div class="gtx-trans-icon"> </div></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-79fdofa6gd" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://majandus.postimees.ee/term/2883/venemaa">Venemaa</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://majandus.postimees.ee/term/3985/mcdonalds">mcdonalds</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://majandus.postimees.ee/term/6993/mcdonald-s">mcdonald&#39;s</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://majandus.postimees.ee/term/8497/ukraina">Ukraina</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://majandus.postimees.ee/term/12956/sanktsioonid">Sanktsioonid</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://majandus.postimees.ee/term/18747/majandussanktsioonid">majandussanktsioonid</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://majandus.postimees.ee/term/441001/venemaa-vastased-sanktsioonid">venemaa vastased sanktsioonid</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-09v0asbrv1" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7472142" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7472142" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-az368jntik" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f7.pmo.ee/hKpF2wV8iggeMvgmAOmDSVU_-lQ=/152x152/filters:focal(2x0:1232x1598)/nginx/o/2021/09/21/14084353t1h4670.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Merike Lees</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:merike.lees@postimees.ee">merike.lees@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-3de7dace26a8f07b44fe.js" async></script></body></html>